<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="th">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>ThaiNews  &raquo; เจออีกจับยาบ้าด่านแก่งปันเต๊า แอบซุกในเต้านม</title>
<meta name="generator" content="WordPress 3.8.1" /> <!-- leave this for stats -->
<meta name="viewport" content="width=1080" />
					
<meta property="og:image" content="http://www.thainews70.com/wp-content/uploads/2017/02/48.jpg" />
<link rel="stylesheet" href="http://www.thainews70.com/wp-content/themes/thainews-theme/style.css" type="text/css" media="screen" />
<!--[if IE 6]>
    <style type="text/css"> 
    body {
        behavior:url("http://www.thainews70.com/wp-content/themes/thainews-theme/scripts/csshover2.htc");
    }
    </style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.thainews70.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.thainews70.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.thainews70.com/feed/atom/" />
<link rel="pingback" href="http://www.thainews70.com/xmlrpc.php" />
<style type="text/css">
</style>

<link rel="alternate" type="application/rss+xml" title="ThaiNews &raquo; เจออีกจับยาบ้าด่านแก่งปันเต๊า แอบซุกในเต้านม ความเห็น Feed" href="http://www.thainews70.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b2%e0%b8%94%e0%b8%ab%e0%b8%b1%e0%b8%a7-%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%ab%e0%b8%99%e0%b8%b6%e0%b9%88%e0%b8%87/%e0%b9%80%e0%b8%88%e0%b8%ad%e0%b8%ad%e0%b8%b5%e0%b8%81%e0%b8%88%e0%b8%b1%e0%b8%9a%e0%b8%a2%e0%b8%b2%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%94%e0%b9%88%e0%b8%b2%e0%b8%99%e0%b9%81%e0%b8%81%e0%b9%88%e0%b8%87/feed/" />
<link rel='stylesheet' id='kento-like-post-style-css'  href='http://www.thainews70.com/wp-content/plugins/kento-post-view-counter/css/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-date-style-css'  href='http://www.thainews70.com/wp-content/plugins/kento-post-view-counter/css/jquery-ui.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.thainews70.com/wp-content/themes/thainews-theme/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.thainews70.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.thainews70.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.7' type='text/css' media='screen' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.7 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-33748032-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.thainews70.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.thainews70.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kento_pvc_ajax = {"kento_pvc_ajaxurl":"http:\/\/www.thainews70.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thainews70.com/wp-content/plugins/kento-post-view-counter/js/kento-pvc.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://www.thainews70.com/wp-content/plugins/kento-post-view-counter/js/google-chart-jsapi.js?ver=3.8.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thainews70.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thainews70.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='แม่ทัพภาค 3 ผงะ ยาบ้า-ไอซ์ ผลิตเพิ่ม' href='http://www.thainews70.com/%e0%b8%aa%e0%b8%81%e0%b8%b9%e0%b9%8a%e0%b8%9b%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b8%97%e0%b8%b1%e0%b8%9e%e0%b8%a0%e0%b8%b2%e0%b8%84-3-%e0%b8%9c%e0%b8%87%e0%b8%b0-%e0%b8%a2%e0%b8%b2%e0%b8%9a%e0%b9%89%e0%b8%b2-%e0%b9%84%e0%b8%ad%e0%b8%8b%e0%b9%8c/' />
<link rel='next' title='โป้งปิดบัญชี โจรค้ายาดวลปืนตำรวจดับอนาถ' href='http://www.thainews70.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b2%e0%b8%94%e0%b8%ab%e0%b8%b1%e0%b8%a7-%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%ab%e0%b8%99%e0%b8%b6%e0%b9%88%e0%b8%87/%e0%b9%82%e0%b8%9b%e0%b9%89%e0%b8%87%e0%b8%9b%e0%b8%b4%e0%b8%94%e0%b8%9a%e0%b8%b1%e0%b8%8d%e0%b8%8a%e0%b8%b5-%e0%b9%82%e0%b8%88%e0%b8%a3%e0%b8%84%e0%b9%89%e0%b8%b2%e0%b8%a2%e0%b8%b2%e0%b8%94%e0%b8%a7/' />
<meta name="generator" content="WordPress 3.8.1" />
<link rel='canonical' href='http://www.thainews70.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b2%e0%b8%94%e0%b8%ab%e0%b8%b1%e0%b8%a7-%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%ab%e0%b8%99%e0%b8%b6%e0%b9%88%e0%b8%87/%e0%b9%80%e0%b8%88%e0%b8%ad%e0%b8%ad%e0%b8%b5%e0%b8%81%e0%b8%88%e0%b8%b1%e0%b8%9a%e0%b8%a2%e0%b8%b2%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%94%e0%b9%88%e0%b8%b2%e0%b8%99%e0%b9%81%e0%b8%81%e0%b9%88%e0%b8%87/' />
<link rel='shortlink' href='http://www.thainews70.com/?p=30368' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program"
};

//--></script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script type="text/javascript" src="http://www.thainews70.com/wp-content/themes/thainews-theme/javascripts/jquery.min.js" ></script>
<script type="text/javascript" src="http://www.thainews70.com/wp-content/themes/thainews-theme/javascripts/jquery-ui.min.js" ></script>	
<script>		
$(document).ready(function(){
	var zIndexNumber = 1000;
	$('div').each(function() {
		$(this).css('zIndex', zIndexNumber);
		zIndexNumber -= 10;
	});
	
	
		
});	
</script>	


</head>



</head>

<body>
<div id='headerwraperbg'>
<div id="headwraper">
<div id="head" class="clearfloat">


<div class="clearfloat">
	<div id="logo" class="left">
	
		<a href="http://www.thainews70.com/main/">
	<img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/logo/logo.gif" alt="" height="120px" /></a>
	
	</div>

	<div class="right"><span style='color:#fff;margin-top:5px;'></span>
		


	
	</div>

</div>

</div>



<div id="navbar" class="clearfloat">

<ul id="page-bar" class="left clearfloat">



<ul id="menu-%e0%b9%80%e0%b8%a1%e0%b8%99%e0%b8%b9%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%81" class="sf-menu"><li id="menu-item-8198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8198"><a href="http://www.thainews70.com/">หน้าหลัก</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.childthainews.net/">Child&#8217;s Thainews</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.thainews70.com/%e0%b8%ad%e0%b8%b1%e0%b8%95%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b9%88%e0%b8%b2%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2/">อัตราค่าโฆษณา</a></li>
<li id="menu-item-7114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7114"><a href="http://www.thainews70.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></li>
</ul>
</ul>

<form method="get" id="searchform" action="http://www.thainews70.com/">
<div id="search">
 <input type="text" value="" name="s" id="s"  class="field" style="width:125px;" />
<input type="submit" value="ค้นหา" style="width:38px;height:20px;"/>
</div>
</form>
</div>







</div>
</div>


<div id="content-wraper">
<div class="clearfloat"></div>




	
			
	          
	
	        	
	

	    
    
   

	          
	<div id="middle" class="clearfloat">

		
	

	    </div>

	
	


	<div id="page" class="clearfloat">
<div id="sidebar">


 
 
 
 
<div id="sidebar-header"></div>

<div class="sidebar-default"> 		
	<h3 class="widgettitle">โครงการต่างๆ</h3>
	<ul class="wrapper-categories">
	<li class="categories"> 
	<ul>
		<li class="cat-item"><a href="">ไทยนิวส์รายวัน</a></li>
		<li class="cat-item"><a href="">Child's Thainews</a></li>
		<li class="cat-item"><a href="">มูลนิธิสากลเพื่อคนพิการ</a></li>
		<li class="cat-item"><a href="">ฟังเพลงไทยนิวส์ (4.17MB)</a></li>
		<li class="cat-item"><a href="">ฟังเพลงปิดทองหลังพระ</a></li>
		
	</ul>
	</li>
	</ul>

</div>



<div class="sidebar-default"> 		
	<h3 class="widgettitle">ไทยนิวส์รายวัน</h3>
	<ul class="wrapper-categories">
	<li class="categories"> 
	<ul>	
		<li class="cat-item cat-item-14"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%a8%e0%b8%b6%e0%b8%81%e0%b8%a9%e0%b8%b2/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวการศึกษา">ข่าวการศึกษา</a> (441)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวการเมือง">ข่าวการเมือง</a> (396)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%81%e0%b8%b5%e0%b8%ac%e0%b8%b2/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวกีฬา">ข่าวกีฬา</a> (434)
</li>
	<li class="cat-item cat-item-61"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%99/" title="ข่าวจังหวัดน่าน">ข่าวจังหวัดน่าน</a> (25)
</li>
	<li class="cat-item cat-item-64"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%9e%e0%b8%b0%e0%b9%80%e0%b8%a2%e0%b8%b2/" title="ข่าวจังหวัดพะเยา">ข่าวจังหวัดพะเยา</a> (38)
</li>
	<li class="cat-item cat-item-68"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%9e%e0%b8%b4%e0%b8%a9%e0%b8%93%e0%b8%b8%e0%b9%82%e0%b8%a5%e0%b8%81/" title="ข่าวจังหวัดพิษณุโลก">ข่าวจังหวัดพิษณุโลก</a> (60)
</li>
	<li class="cat-item cat-item-66"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%a5%e0%b8%b3%e0%b8%9b%e0%b8%b2%e0%b8%87/" title="ข่าวจังหวัดลำปาง">ข่าวจังหวัดลำปาง</a> (45)
</li>
	<li class="cat-item cat-item-65"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%a5%e0%b8%b3%e0%b8%9e%e0%b8%b9%e0%b8%99/" title="ข่าวจังหวัดลำพูน">ข่าวจังหวัดลำพูน</a> (42)
</li>
	<li class="cat-item cat-item-63"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%aa%e0%b8%b8%e0%b9%82%e0%b8%82%e0%b8%97%e0%b8%b1%e0%b8%a2/" title="ข่าวจังหวัดสุโขทัย">ข่าวจังหวัดสุโขทัย</a> (58)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%ad%e0%b8%b8%e0%b8%95%e0%b8%a3%e0%b8%94%e0%b8%b4%e0%b8%95%e0%b8%96%e0%b9%8c/" title="ข่าวจังหวัดอุตรดิตถ์">ข่าวจังหวัดอุตรดิตถ์</a> (58)
</li>
	<li class="cat-item cat-item-62"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%a3%e0%b8%b2%e0%b8%a2/" title="ข่าวจังหวัดเชียงราย">ข่าวจังหวัดเชียงราย</a> (62)
</li>
	<li class="cat-item cat-item-60"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b9%81%e0%b8%9e%e0%b8%a3%e0%b9%88/" title="ข่าวจังหวัดแพร่">ข่าวจังหวัดแพร่</a> (54)
</li>
	<li class="cat-item cat-item-67"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b8%ae%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%aa%e0%b8%ad%e0%b8%99/" title="ข่าวจังหวัดแม่ฮ่องสอน">ข่าวจังหวัดแม่ฮ่องสอน</a> (57)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%95%e0%b8%b3%e0%b8%a3%e0%b8%a7%e0%b8%88/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวตำรวจ">ข่าวตำรวจ</a> (63)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวต่างจังหวัด">ข่าวต่างจังหวัด</a> (186)
</li>
	<li class="cat-item cat-item-77"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%97%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7/" title="ข่าวท่องเที่ยว">ข่าวท่องเที่ยว</a> (28)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%b1%e0%b8%99%e0%b9%80%e0%b8%97%e0%b8%b4%e0%b8%87/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวบันเทิง">ข่าวบันเทิง</a> (141)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b2%e0%b8%94%e0%b8%ab%e0%b8%b1%e0%b8%a7-%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%ab%e0%b8%99%e0%b8%b6%e0%b9%88%e0%b8%87/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวพาดหัว-หน้าหนึ่ง">ข่าวพาดหัว-หน้าหนึ่ง</a> (2616)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a8%e0%b8%b4%e0%b8%a5%e0%b8%9b%e0%b8%a7%e0%b8%b1%e0%b8%92%e0%b8%99%e0%b8%98%e0%b8%a3%e0%b8%a3%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวศิลปวัฒนธรรม">ข่าวศิลปวัฒนธรรม</a> (89)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%95%e0%b8%a3%e0%b8%b5/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวสตรี">ข่าวสตรี</a> (171)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวสังคม">ข่าวสังคม</a> (515)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b8%a1-%e0%b8%9e%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b8%87%e0%b8%b2/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวสิ่งแวดล้อม &#8211; พลังงาน">ข่าวสิ่งแวดล้อม &#8211; พลังงาน</a> (73)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b8%e0%b8%82%e0%b8%a0%e0%b8%b2%e0%b8%9e-%e0%b8%ad%e0%b8%99%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%a2/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวสุขภาพ-อนามัย">ข่าวสุขภาพ-อนามัย</a> (85)
</li>
	<li class="cat-item cat-item-74"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2-1-%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%8d%e0%b8%b2%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวหน้า 1 &#8211; อาชญากรรม">ข่าวหน้า 1 &#8211; อาชญากรรม</a> (124)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%81%e0%b8%a9%e0%b8%95%e0%b8%a3%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวเกษตรกรรม">ข่าวเกษตรกรรม</a> (326)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%a8%e0%b8%a3%e0%b8%a9%e0%b8%90%e0%b8%81%e0%b8%b4%e0%b8%88/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวเศรษฐกิจ">ข่าวเศรษฐกิจ</a> (339)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%81%e0%b8%a3%e0%b8%87%e0%b8%87%e0%b8%b2%e0%b8%99-%e0%b8%a7%e0%b8%b4%e0%b8%8a%e0%b8%b2%e0%b8%8a%e0%b8%b5%e0%b8%9e/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวแรงงาน-วิชาชีพ">ข่าวแรงงาน-วิชาชีพ</a> (30)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b8%b4%e0%b8%aa%e0%b8%95%e0%b9%8c/" title="ดูเรื่องทั้งหมดภายใต้ คอลัมนิสต์">คอลัมนิสต์</a> (26)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c-%e0%b8%85%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%8a%e0%b8%99/" title="คอลัมภ์ ฅนของประชาชน">คอลัมภ์ ฅนของประชาชน</a> (35)
</li>
	<li class="cat-item cat-item-70"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c-%e0%b8%aa%e0%b8%b1%e0%b8%9e%e0%b9%80%e0%b8%9e%e0%b9%80%e0%b8%ab%e0%b8%a3%e0%b8%b0/" title="คอลัมภ์ สัพเพเหระ โดย ชาติ ทุ่งเสี้ยว">คอลัมภ์ สัพเพเหระ</a> (31)
</li>
	<li class="cat-item cat-item-73"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c-%e0%b9%80%e0%b8%9b%e0%b9%88%e0%b8%87%e0%b8%a5%e0%b8%b6%e0%b9%89%e0%b8%87-%e0%b8%84%e0%b8%b4%e0%b8%94-%e0%b9%80%e0%b8%82%e0%b8%b5/" title="คอลัมภ์ เป่งลึ้ง คิด-เขียน">คอลัมภ์ เป่งลึ้ง คิด-เขียน</a> (5)
</li>
	<li class="cat-item cat-item-72"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c%e0%b8%97%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%96%e0%b8%b4%e0%b9%88%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%a3%e0%b8%b2/" title="คอลัมภ์ท้องถิ่นของเรา">คอลัมภ์ท้องถิ่นของเรา</a> (5)
</li>
	<li class="cat-item cat-item-54"><a href="http://www.thainews70.com/category/%e0%b8%8a%e0%b8%b8%e0%b8%a1%e0%b8%97%e0%b8%b2%e0%b8%87%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%aa%e0%b8%b9%e0%b9%89/" title="ดูเรื่องทั้งหมดภายใต้ ชุมทางนักสู้">ชุมทางนักสู้</a> (297)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.thainews70.com/category/%e0%b8%8b%e0%b9%8a%e0%b8%b0%e0%b8%9b%e0%b9%8a%e0%b8%b0-%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%81%e0%b9%88%e0%b8%b2/" title="ดูเรื่องทั้งหมดภายใต้ ซ๊ะป๊ะ&#8230;เรื่องเก่า">ซ๊ะป๊ะ&#8230;เรื่องเก่า</a> (113)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1-it/" title="ดูเรื่องทั้งหมดภายใต้ บทความ IT">บทความ IT</a> (35)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%84%e0%b8%b2%e0%b8%b0%e0%b8%aa%e0%b8%99%e0%b8%b4%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ บทความเคาะสนิม">บทความเคาะสนิม</a> (410)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%97%e0%b8%9a%e0%b8%a3%e0%b8%a3%e0%b8%93%e0%b8%b2%e0%b8%98%e0%b8%b4%e0%b8%81%e0%b8%b2%e0%b8%a3/" title="ดูเรื่องทั้งหมดภายใต้ บทบรรณาธิการ">บทบรรณาธิการ</a> (428)
</li>
	<li class="cat-item cat-item-76"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%99%e0%b8%81%e0%b8%a3%e0%b8%b5%e0%b8%99%e0%b8%81%e0%b8%ad%e0%b8%a5%e0%b9%8c%e0%b8%9f/" title="ดูเรื่องทั้งหมดภายใต้ บนกรีนกอล์ฟ">บนกรีนกอล์ฟ</a> (91)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%a3%e0%b8%a3%e0%b8%93%e0%b8%a8%e0%b8%b5%e0%b8%a5/" title="ดูเรื่องทั้งหมดภายใต้ บรรณศีล">บรรณศีล</a> (30)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.thainews70.com/category/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%a1%e0%b8%a7%e0%b8%a5%e0%b8%a0%e0%b8%b2%e0%b8%9e%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%8a%e0%b8%b1%e0%b8%a2-43-%e0%b8%9b%e0%b8%b5%e0%b9%84%e0%b8%97%e0%b8%a2/" title="ดูเรื่องทั้งหมดภายใต้ ประมวลภาพฉลองชัย 43 ปีไทยนิวส์">ประมวลภาพฉลองชัย 43 ปีไทยนิวส์</a> (3)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.thainews70.com/category/%e0%b8%aa%e0%b8%81%e0%b8%b9%e0%b9%8a%e0%b8%9b%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/" title="ดูเรื่องทั้งหมดภายใต้ สกู๊ปข่าวพิเศษ">สกู๊ปข่าวพิเศษ</a> (82)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.thainews70.com/category/%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2-4/" title="สังคมหน้า 4">สังคมหน้า 4</a> (152)
</li>
	<li class="cat-item cat-item-75"><a href="http://www.thainews70.com/category/%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b8%84%e0%b8%94%e0%b8%b5%e0%b8%9e%e0%b8%b7%e0%b9%89%e0%b8%99%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99/" title="ดูเรื่องทั้งหมดภายใต้ สารคดีพื้นบ้าน">สารคดีพื้นบ้าน</a> (22)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.thainews70.com/category/%e0%b9%80%e0%b8%84%e0%b8%b2%e0%b8%b0%e0%b8%aa%e0%b8%99%e0%b8%b4%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ เคาะสนิม">เคาะสนิม</a> (23)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.thainews70.com/category/%e0%b9%80%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b9%8c%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/" title="ดูเรื่องทั้งหมดภายใต้ เสาร์พิเศษ">เสาร์พิเศษ</a> (68)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.thainews70.com/category/%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a7%e0%b8%87-%e0%b8%84%e0%b8%99%e0%b8%97%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%96%e0%b8%b4%e0%b9%88%e0%b8%99/" title="ดูเรื่องทั้งหมดภายใต้ แวดวง คนท้องถิ่น">แวดวง คนท้องถิ่น</a> (52)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.thainews70.com/category/%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%ab%e0%b8%99%e0%b8%b7%e0%b8%ad/" title="ดูเรื่องทั้งหมดภายใต้ แวดวงมวยเมืองเหนือ">แวดวงมวยเมืองเหนือ</a> (267)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thainews70.com/category/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a1%e0%b8%b5%e0%b8%ab%e0%b8%a1%e0%b8%a7%e0%b8%94%e0%b8%ab%e0%b8%a1%e0%b8%b9%e0%b9%88/" title="ดูเรื่องทั้งหมดภายใต้ ไม่มีหมวดหมู่">ไม่มีหมวดหมู่</a> (46)
</li>
	</ul>
	</li>
	</ul>
</div>
 
<div class="sidebar-default"> 		
	<h3 class="widgettitle"><a href="/webmail" target="_blank"><span style="color:#f59500;">อีเมล์พนักงาน</span></a></h3>
</div>

<div class="sidebar-default"> 		
	<h3 class="widgettitle">จำนวนผู้เข้าชมเว็บไซต์</h3>
	<ul class="wrapper-categories">
	<li class="categories"> 
	<ul>	
	<li></li>
	</ul>
	</li>
	</ul>
</div>

</div>
	<div id="content">
	
	
	
	<div class="post" id="post-30368">
	
	<span id="map"><a href="http://www.thainews70.com/">หน้าหลัก</a> &raquo; <a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b2%e0%b8%94%e0%b8%ab%e0%b8%b1%e0%b8%a7-%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%ab%e0%b8%99%e0%b8%b6%e0%b9%88%e0%b8%87/" title="ดูเรื่องทั้งหมดใน ข่าวพาดหัว-หน้าหนึ่ง" rel="category tag">ข่าวพาดหัว-หน้าหนึ่ง</a></span>
	
	<h2 class="title">เจออีกจับยาบ้าด่านแก่งปันเต๊า แอบซุกในเต้านม</h2>
	<div id="stats" class="clearfloat"><span class="left">Author by <a href="http://www.thainews70.com/author/admin/" title="เขียนโดย admin" rel="author">admin</a>  25/02/17</span><span class="right"><a href="#respond">No Comments &#187;</a></span></div>
	
	<div class="entry clearfloat">

	 

		

		
            
    
                      
        	
	            <script>
			document.cookie="kentopvc_30368=yes";
			</script>
            
            <p><a href="http://www.thainews70.com/wp-content/uploads/2017/02/48.jpg" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.thainews70.com/wp-content/uploads/2017/02/48.jpg', '']);"   rel="lightbox[30368]" title="เจออีกจับยาบ้าด่านแก่งปันเต๊า แอบซุกในเต้านม"><img class="alignleft size-full wp-image-30370" alt="4" src="http://www.thainews70.com/wp-content/uploads/2017/02/48.jpg" width="454" height="259" /></a>              <b>ด่านตรวจแก่งปันเต๊า </b><b>อ.</b><b>เชียงดาว </b><b>จ.</b><b>เชียงใหม่ </b><b>พบผู้ต้องสงสัยนั่งรถโดยสารเล็ก </b><b>เชียงใหม่ &#8211; </b><b>ฝาง </b><b>มุ่งหน้าไป </b><b>อ.</b><b>เมืองเชียงใหม่</b><b>เมื่อเห็นเจ้าหน้าที่</b><b> </b><b>แสดงอาการมีพิรุธ</b><b> </b><b>เจ้าหน้าที่</b><b> </b><b>เชิญตัวผู้ต้องหาลงมาจากรถ</b><b> </b><b>ขอตรวจค้นอย่างละเอียด</b><b> </b><b>ให้อาสาสมัครหญิงเป็นผู้ตรวจค้นร่างกายของผู้ต้องสงสัยหญิง</b><b> </b><b>พบของกลางยาบ้า</b><b> </b><b>ซุกซ่อนอยู่ในเสื้อชั้นในบริเวณราวนมทั้งสองข้าง</b><b> </b><b>จำนวน</b><b> 304 </b><b>เม็ด</b><b> </b><b>ส่วน</b><b> </b><b>ผู้ต้องสงสัยอีกคน</b><b> </b><b>รับเสพยาเสพติดให้โทษประเภทที่</b><b> 1(</b><b>ยาบ้า</b><b>) </b><b>และยอมไปตรวจหาสารเสพติดผลการตรวจพบ</b><b> </b><b>สารเสพติด</b><b>(</b><b>เมทแอมเฟตามีน</b><b>) </b><b>อยู่ในปัสสาวะ</b><b> </b><b>อีกรายขยายผลจับกุมยาบ้าไชยปราการ</b><b></b></p>
<p>เมื่อวันที่ 23 ก.พ. 60 เวลาประมาณ 19.00 น. บริเวณด่านตรวจแก่งปันเต๊า ม.10 ต.แม่นะ อ.เชียงดาว จ.เชียงใหม่ โดยการอำนวยการ ของ พล.ต.ท.พูลทรัพย์  ประเสริฐศักดิ์ ผบช.ภ.5, พล.ต.ต.ภาณุเดช บุญเรือง รอง ผบช.ภ.5, พล.ต.ต.สรายุทธ สงวนโภคัย ผบก.ภ.จ.เชียงใหม่, พ.ต.อ.มงคล สัมภวะผล รอง ผบก.ภ.จ.เชียงใหม่ สั่งการให้ พ.ต.อ. ศักดิ์ศรี ยะปาละ ผกก., พ.ต.ท.ภาสกร ปกปิงเมือง รอง ผกก.ป. ผู้ควบคุมด่านตรวจ พ.ต.ท.ดวงเด็ด กันทะคำ หัวหน้าด่านตรวจแก่ง ร.ต.อ.อภิวิชญ์ เทียมตา รอง สวป., ด.ต.วัชรพงษ์ โพธิ์อัมพล, ด.ต.ธงไชย ตานที, ส.ต.ต. เบร็นเด้น ไมเคิลคาเน่ย์, ด.ต.ชุมพล ใจฟอง พร้อมเจ้าหน้าที่ด่านตรวจแก่งปันเต๊า สภ.เชียงดาว จับกุมผู้ต้องหา พ.ร.บ.ยาเสพติด 1 ราย 2 คนคือ น.ส.รัชนก สุขแดง และ นายสุริยา คำมูล โดยกล่าวหาว่าร่วมกันมียาเสพติดให้โทษประเภทที่ 1 (ยาบ้า) ไว้ในครอบครองเพื่อจำหน่ายโดยผิดกฎหมาย และ เสพยาเสพติดให้โทษประเภทที่ 1 (ยาบ้า) โดยผิดกฎหมาย (ผู้ต้องหาที่ 2)</p>
<p>ทั้งนี้ตามข้อสั่งการของผู้บังคับบัญชาให้มีความเข้มในการสกัดกั้นการลำเลียงยาเสพติดเข้าสู้พื้นที่ตอนใน เจ้าหน้าที่ประจำด่านแก่งปันเต๊า ได้ตรวจพบ น.ส.รัชนก สุขแดง อายุ 18 ปี ที่อยู่ 14/2 ม.7 ต.เมืองงาย อ.เชียงดาว จ.เชียงใหม่ (ผู้ต้องหาที่ 1) และ นายสุริยา คำมูล อายุ 24 ปี ที่อยู่ 12 ม.2 ต.หนองเขียด อ.ชุมแพ จ.ขอนแก่น (ผู้ต้องหาที่ 2) นั่งรถโดยสารเล็ก เชียงใหม่ &#8211; ฝาง มุ่งหน้าไป อ.เมืองเชียงใหม่ เมื่อเห็นเจ้าหน้าที่ชุดจับกุมได้แสดงอาการมีพิรุธ เจ้าหน้าที่ชุดจับกุม ได้เชิญตัวผู้ต้องหาทั้งสองลงมาจากรถโดยสารเล็ก เพื่อขอตรวจค้นอย่างละเอียด ให้อาสาสมัครหญิงเป็นผู้ตรวจค้นร่างกายของผู้ต้องหาที่ 1 ผลการตรวจค้นพบของกลางยาบ้า ซุกซ่อนอยู่ในเสื้อชั้นในบริเวณราวนมทั้งสองข้างของ น.ส.รัชนก สุขแดง จำนวน 304 เม็ด สอบสวนได้ยอมรับว่าได้ซุกซ่อนยาเสพติดไว้ในเสื้อชั้นใน ส่วน ผู้ต้องหาที่ 2 ได้ยอมรับว่าได้เสพยาเสพติดให้โทษประเภทที่ 1(ยาบ้า) และได้ยินยอมไปตรวจหาสารเสพติด ที่ รพ.เชียงดาว ผลการตรวจพบสารเสพติด(เมทแอมเฟตามีน)   อยู่ในปัสสาวะของผู้ต้องหา<b><i>  </i></b>จากการสอบสวนผู้ต้องหาที่ 1 รับว่าได้ซื้อยาบ้าดังกล่าวมาจากชาวเขาเผ่ามูเซอ ผู้ชาย ไม่ทราบชื่อ แต่ได้ติดต่อทางโทรศัพท์ นัดส่งยาบ้าที่ปั้มพีที อ.เชียงดาว ในราคา 8,000 บาท เพื่อนำไปจำหน่ายที่จังหวัดขอนแก่น บ้านนายสุริยา คำมูล เมื่อได้ยาบ้ามาแล้วได้นำยาบ้าซุกซ่อนอยู่ในเสื้อชั้นในบริเวณราวนมทั้งสองข้าง</p>
<p>อีกรายขยายผลจับกุมยาบ้าไชยปราการ เมื่อช่วงบ่ายวันที่ 23 กุมภาพันธ์ 2560 ศูนย์ปฏิบัติการป้องกันและปราบปรามยาเสพติดอำเภอไชยปราการ พันเอกชัยยันต์ สิรสุนทร ผู้บังคับกองบังคับการควบคุมที่ 1    ศูนย์ปฏิบัติการป้องกัน และปราบปรามยาเสพติดชายแดนภาคเหนือ นายอนุวัช สัตตบุศย์ นายอำเภอไชยปราการ ผู้อำนวยการศูนย์ปฏิบัติการป้องกันและปราบปรามยาเสพติดอำเภอไชยปราการ สั่งการ นายสุรพล บุญมิตร ปลัดอำเภอหัวหน้าฝ่ายความมั่นคง,นายอนิรุธ พิมพ์สราญ พร้อมสมาชิก      อาสาสมัครรักษาดินแดนไชยปราการ ที่ 22 สนธิกำลัง ชุดปฏิบัติการ</p>
<p>ร้อยตรีประเสริฐ ชัยชนะ หัวหน้าชุดปฏิบัติการที่ 3 ศูนย์ปฏิบัติการป้องกัน และปราบปรามยาเสพติดชายแดนภาคเหนือกองบังคับการควบคุมที่ 1 พร้อมกำลังขยายผลจับกุม นางสาวมาทะ คะจู อายุ 20 ปี อยู่บ้านเลขที่ 40/ช หมู่ที่ 4 ตำบลแม่ทะลบ อำเภอไชยปราการ จังหวัดเชียงใหม่ พร้อมของกลางยาบ้า 32 เม็ด โดยชุดจับกุมได้ทำการขยายผลหลังจับกุม นายโชค ชัยแก้ว ซึ่งให้การว่าไปซื้อมาจากมูเซอบ้านน้ำดิบและพาไปชี้เป้า จึงนำกำลังไปยังบ้านดังกล่าวพบ นางสาวมาทะ อยู่ในบ้าน ได้แสดงตนขอตรวจค้น   พร้อมกันนี้ได้เชิญ นายจะอื่อ ลอเมือง ผู้นำหมู่บ้านไปร่วมในการตรวจค้น</p>
<p>นางสาวมาทะ พาเจ้าหน้าที่ค้นในห้องนอนไม่พบสิ่งผิดกฎหมาย ต่อมาค้นในบริเวณห้องในบ้านพบยาบ้าจำนวน 27 เม็ด บรรจุในหลอดพลาสติกสีขาวพันด้วยเทปกาวสีดำ ซุกซ่อนไว้ในถุงผ้าสีกรมท่าแขวนอยู่ข้างฝาใกล้ประตูห้องในบ้าน และพบยาบ้าอีก 5 เม็ด ห่อหุ้มด้วยพลาสติกซุกซ่อนในถุงเท้าเด็กสีฟ้า ซุกซ่อนไว้ในร่องไม้ไผ่ ติดกับตัวบ้าน สอบสวนเบื้องต้นให้การว่ายาบ้าทั้งหมด 32 เม็ด เป็นของตน เจ้าหน้าที่ ได้ทำการจับกุมแจ้งข้อหา มียาเสพติดให้โทษประเภทที่ 1 (ยาบ้า)เมทแอมเฟตามีนไว้ในความครอบครองเพื่อจำหน่ายโดยผิดกฎหมาย นำตัวสอบสวนขยายผลต่อที่กองร้อยอาสารักษาดินแดนที่ 22 อำเภอไชยปราการ ก่อนส่งพนักงานสอบสวนสถานีตำรวจภูธรไชยปราการดำเนินคดี.</p>
<p>&nbsp;</p>
<div id='kento-pvc'><span class='kento-pvc-total'> 7 Total Views </span> <span class='kento-pvc-today'>7 Views Today </span></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%2582%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%25a7%25e0%25b8%259e%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b8%25ab%25e0%25b8%25b1%25e0%25b8%25a7-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b6%25e0%25b9%2588%25e0%25b8%2587%2F%25e0%25b9%2580%25e0%25b8%2588%25e0%25b8%25ad%25e0%25b8%25ad%25e0%25b8%25b5%25e0%25b8%2581%25e0%25b8%2588%25e0%25b8%25b1%25e0%25b8%259a%25e0%25b8%25a2%25e0%25b8%25b2%25e0%25b8%259a%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%2599%25e0%25b9%2581%25e0%25b8%2581%25e0%25b9%2588%25e0%25b8%2587%2F&amp;linkname=%E0%B9%80%E0%B8%88%E0%B8%AD%E0%B8%AD%E0%B8%B5%E0%B8%81%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B8%A2%E0%B8%B2%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%94%E0%B9%88%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%87%E0%B8%9B%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%8A%E0%B8%B2%20%E0%B9%81%E0%B8%AD%E0%B8%9A%E0%B8%8B%E0%B8%B8%E0%B8%81%E0%B9%83%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%A1" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%2582%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%25a7%25e0%25b8%259e%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b8%25ab%25e0%25b8%25b1%25e0%25b8%25a7-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b6%25e0%25b9%2588%25e0%25b8%2587%2F%25e0%25b9%2580%25e0%25b8%2588%25e0%25b8%25ad%25e0%25b8%25ad%25e0%25b8%25b5%25e0%25b8%2581%25e0%25b8%2588%25e0%25b8%25b1%25e0%25b8%259a%25e0%25b8%25a2%25e0%25b8%25b2%25e0%25b8%259a%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%2599%25e0%25b9%2581%25e0%25b8%2581%25e0%25b9%2588%25e0%25b8%2587%2F&amp;linkname=%E0%B9%80%E0%B8%88%E0%B8%AD%E0%B8%AD%E0%B8%B5%E0%B8%81%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B8%A2%E0%B8%B2%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%94%E0%B9%88%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%87%E0%B8%9B%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%8A%E0%B8%B2%20%E0%B9%81%E0%B8%AD%E0%B8%9A%E0%B8%8B%E0%B8%B8%E0%B8%81%E0%B9%83%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%A1', '']);" class="a2a_button_facebook"   title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%2582%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%25a7%25e0%25b8%259e%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b8%25ab%25e0%25b8%25b1%25e0%25b8%25a7-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b6%25e0%25b9%2588%25e0%25b8%2587%2F%25e0%25b9%2580%25e0%25b8%2588%25e0%25b8%25ad%25e0%25b8%25ad%25e0%25b8%25b5%25e0%25b8%2581%25e0%25b8%2588%25e0%25b8%25b1%25e0%25b8%259a%25e0%25b8%25a2%25e0%25b8%25b2%25e0%25b8%259a%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%2599%25e0%25b9%2581%25e0%25b8%2581%25e0%25b9%2588%25e0%25b8%2587%2F&amp;linkname=%E0%B9%80%E0%B8%88%E0%B8%AD%E0%B8%AD%E0%B8%B5%E0%B8%81%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B8%A2%E0%B8%B2%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%94%E0%B9%88%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%87%E0%B8%9B%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%8A%E0%B8%B2%20%E0%B9%81%E0%B8%AD%E0%B8%9A%E0%B8%8B%E0%B8%B8%E0%B8%81%E0%B9%83%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%A1" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%2582%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%25a7%25e0%25b8%259e%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b8%25ab%25e0%25b8%25b1%25e0%25b8%25a7-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b6%25e0%25b9%2588%25e0%25b8%2587%2F%25e0%25b9%2580%25e0%25b8%2588%25e0%25b8%25ad%25e0%25b8%25ad%25e0%25b8%25b5%25e0%25b8%2581%25e0%25b8%2588%25e0%25b8%25b1%25e0%25b8%259a%25e0%25b8%25a2%25e0%25b8%25b2%25e0%25b8%259a%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%2599%25e0%25b9%2581%25e0%25b8%2581%25e0%25b9%2588%25e0%25b8%2587%2F&amp;linkname=%E0%B9%80%E0%B8%88%E0%B8%AD%E0%B8%AD%E0%B8%B5%E0%B8%81%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B8%A2%E0%B8%B2%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%94%E0%B9%88%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%87%E0%B8%9B%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%8A%E0%B8%B2%20%E0%B9%81%E0%B8%AD%E0%B8%9A%E0%B8%8B%E0%B8%B8%E0%B8%81%E0%B9%83%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%A1', '']);" class="a2a_button_twitter"   title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%2582%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%25a7%25e0%25b8%259e%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b8%25ab%25e0%25b8%25b1%25e0%25b8%25a7-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b6%25e0%25b9%2588%25e0%25b8%2587%2F%25e0%25b9%2580%25e0%25b8%2588%25e0%25b8%25ad%25e0%25b8%25ad%25e0%25b8%25b5%25e0%25b8%2581%25e0%25b8%2588%25e0%25b8%25b1%25e0%25b8%259a%25e0%25b8%25a2%25e0%25b8%25b2%25e0%25b8%259a%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%2599%25e0%25b9%2581%25e0%25b8%2581%25e0%25b9%2588%25e0%25b8%2587%2F&amp;linkname=%E0%B9%80%E0%B8%88%E0%B8%AD%E0%B8%AD%E0%B8%B5%E0%B8%81%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B8%A2%E0%B8%B2%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%94%E0%B9%88%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%87%E0%B8%9B%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%8A%E0%B8%B2%20%E0%B9%81%E0%B8%AD%E0%B8%9A%E0%B8%8B%E0%B8%B8%E0%B8%81%E0%B9%83%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%A1" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%2582%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%25a7%25e0%25b8%259e%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b8%25ab%25e0%25b8%25b1%25e0%25b8%25a7-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b6%25e0%25b9%2588%25e0%25b8%2587%2F%25e0%25b9%2580%25e0%25b8%2588%25e0%25b8%25ad%25e0%25b8%25ad%25e0%25b8%25b5%25e0%25b8%2581%25e0%25b8%2588%25e0%25b8%25b1%25e0%25b8%259a%25e0%25b8%25a2%25e0%25b8%25b2%25e0%25b8%259a%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2594%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%2599%25e0%25b9%2581%25e0%25b8%2581%25e0%25b9%2588%25e0%25b8%2587%2F&amp;linkname=%E0%B9%80%E0%B8%88%E0%B8%AD%E0%B8%AD%E0%B8%B5%E0%B8%81%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B8%A2%E0%B8%B2%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%94%E0%B9%88%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%87%E0%B8%9B%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%8A%E0%B8%B2%20%E0%B9%81%E0%B8%AD%E0%B8%9A%E0%B8%8B%E0%B8%B8%E0%B8%81%E0%B9%83%E0%B8%99%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%A1', '']);" class="a2a_button_google_plus"   title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share_save" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share_save', '']);" class="a2a_dd addtoany_share_save"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div>		</div>


	</div>
	
	<p align="center">
		
	
		
</p>
	

	<div id="comments">
	
<!-- You can start editing here. -->



			<!-- If comments are closed. -->
		<p class="nocomments"></p>

	



	</div>

	
	</div>

<div class="my-banner">
<div class="main-banner">
			
						<!-- Image Banner Widget by shailan v1.4 on WP3.8.1-->
			<a href="http://www.thainews70.com/wp-content/uploads/2014/03/P1-21-11-13-223x300.jpg" target="_self" ><img src="http://www.thainews70.com/wp-content/uploads/2016/01/thainews_bg_logo1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			
	<!--<a href="#">
	<img src="/images/banner/banner2.jpg" alt="" width="149px" height="200px" /></a>-->

</div>
</div>

<br><br>
<div class="my-banner">
<div class="main-banner">
	<a href="http://www.thainews70.com/%E0%B8%AD%E0%B8%B1%E0%B8%95%E0%B8%A3%E0%B8%B2%E0%B8%84%E0%B9%88%E0%B8%B2%E0%B9%82%E0%B8%86%E0%B8%A9%E0%B8%93%E0%B8%B2/" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-ads-rate.jpg" alt="" width="118px" height="100px" /></a><br>อัตราค่าโฆษณา<br><br>
	<a href="#"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-tum-pidthong.jpg" alt="" width="100px" height="129px" /></a><br>ผู้ปิดทองหลังพระ<br><br>


	<a href="http://www.childthainews.net" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-journalist.gif" alt="" width="100px" height="80px" /></a><br>childthainews.net<br><br>
	<a href="http://www.cmmet.tmd.go.th/" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-cmmet.gif" alt="" width="100px" height="101px" /></a><br>cmmet.tmd.go.th<br><br>
	<a href="http://www.kadsuankaew.co.th" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-kad.gif" alt="" width="100px" height="61px" /></a><br>kadsuankaew.co.th<br><br>
	<a href="http://www.presscouncil.or.th" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-council.gif" alt="" width="100px" height="78px" /></a><br>presscouncil.or.th<br><br>
	<a href="http://www.tja.or.th/" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-tja.gif" alt="" width="100px" height="100px" /></a><br>สมาคมนักข่าว นักหนังสือพิมพ์ แห่งประเทศไทย<br><br>


</div>
</div>
<div class="clear"></div>
<a href="#" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/chiangmainews.jpg" alt="" width="150px" height="" /></a><br><br>

</div>

        


</div><!--//end content-->

<div class="clear"></div>
<div id="footer">
	<div id="wrapper-footer">
		<div id="footer-logo"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/thainews-bottom-logo.png" alt="" width="176px" height="48px" /></div>
		<div id="footer-content">
		 สงวนลิขสิทธิ์ 2547 - 2558 โดย บริษัท บรรจบ - ประพิณ ลิ้มจรูญ จำกัด (เจ้าของ) -- นายอินสม ปัญญาโสภา (รักษาการบรรณาธิการและผู้พิมพ์โฆษณา)<br>Copyright 2004-2014.


All rights Reserved by THAI NEWS, Northern Thailand Daily Newspaper.<script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=59107"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript>
		 
		</div>
	</div>


 
<script type="text/javascript"><!--
wpa2a.targets=[
{title:'เจออีกจับยาบ้าด่านแก่งปันเต๊า แอบซุกในเต้านม',url:'http://www.thainews70.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b2%e0%b8%94%e0%b8%ab%e0%b8%b1%e0%b8%a7-%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%ab%e0%b8%99%e0%b8%b6%e0%b9%88%e0%b8%87/%e0%b9%80%e0%b8%88%e0%b8%ad%e0%b8%ad%e0%b8%b5%e0%b8%81%e0%b8%88%e0%b8%b1%e0%b8%9a%e0%b8%a2%e0%b8%b2%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%94%e0%b9%88%e0%b8%b2%e0%b8%99%e0%b9%81%e0%b8%81%e0%b9%88%e0%b8%87/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<!-- Lightbox Plus Colorbox v2.7/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript' src='http://www.thainews70.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.thainews70.com/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.thainews70.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9.js?ver=1.5.9'></script>
 



</div>







</body>
</html>