<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="th">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>ThaiNews  &raquo; พศ.2560 เริ่มต้นทศวรรษแห่งโลกออนไลน์</title>
<meta name="generator" content="WordPress 3.8.1" /> <!-- leave this for stats -->
<meta name="viewport" content="width=1080" />
					
<meta property="og:image" content="http://www.thainews70.com/wp-content/uploads/2017/01/hands-woman-laptop-notebook1.jpg" />
<link rel="stylesheet" href="http://www.thainews70.com/wp-content/themes/thainews-theme/style.css" type="text/css" media="screen" />
<!--[if IE 6]>
    <style type="text/css"> 
    body {
        behavior:url("http://www.thainews70.com/wp-content/themes/thainews-theme/scripts/csshover2.htc");
    }
    </style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.thainews70.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.thainews70.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.thainews70.com/feed/atom/" />
<link rel="pingback" href="http://www.thainews70.com/xmlrpc.php" />
<style type="text/css">
</style>

<link rel="alternate" type="application/rss+xml" title="ThaiNews &raquo; พศ.2560 เริ่มต้นทศวรรษแห่งโลกออนไลน์ ความเห็น Feed" href="http://www.thainews70.com/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1-it/%e0%b8%9e%e0%b8%a8-2560-%e0%b9%80%e0%b8%a3%e0%b8%b4%e0%b9%88%e0%b8%a1%e0%b8%95%e0%b9%89%e0%b8%99%e0%b8%97%e0%b8%a8%e0%b8%a7%e0%b8%a3%e0%b8%a3%e0%b8%a9%e0%b9%81%e0%b8%ab%e0%b9%88%e0%b8%87%e0%b9%82/feed/" />
<link rel='stylesheet' id='kento-like-post-style-css'  href='http://www.thainews70.com/wp-content/plugins/kento-post-view-counter/css/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-date-style-css'  href='http://www.thainews70.com/wp-content/plugins/kento-post-view-counter/css/jquery-ui.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.thainews70.com/wp-content/themes/thainews-theme/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.thainews70.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.thainews70.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.7' type='text/css' media='screen' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.7 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-33748032-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.thainews70.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.thainews70.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kento_pvc_ajax = {"kento_pvc_ajaxurl":"http:\/\/www.thainews70.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thainews70.com/wp-content/plugins/kento-post-view-counter/js/kento-pvc.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://www.thainews70.com/wp-content/plugins/kento-post-view-counter/js/google-chart-jsapi.js?ver=3.8.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thainews70.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thainews70.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ประติมากรรมสุดล้ำ เงาแดด ร.9 สง่างาม' href='http://www.thainews70.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b2%e0%b8%94%e0%b8%ab%e0%b8%b1%e0%b8%a7-%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%ab%e0%b8%99%e0%b8%b6%e0%b9%88%e0%b8%87/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%95%e0%b8%b4%e0%b8%a1%e0%b8%b2%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%a5%e0%b9%89%e0%b8%b3-%e0%b9%80%e0%b8%87%e0%b8%b2%e0%b9%81%e0%b8%94/' />
<meta name="generator" content="WordPress 3.8.1" />
<link rel='canonical' href='http://www.thainews70.com/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1-it/%e0%b8%9e%e0%b8%a8-2560-%e0%b9%80%e0%b8%a3%e0%b8%b4%e0%b9%88%e0%b8%a1%e0%b8%95%e0%b9%89%e0%b8%99%e0%b8%97%e0%b8%a8%e0%b8%a7%e0%b8%a3%e0%b8%a3%e0%b8%a9%e0%b9%81%e0%b8%ab%e0%b9%88%e0%b8%87%e0%b9%82/' />
<link rel='shortlink' href='http://www.thainews70.com/?p=30217' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program"
};

//--></script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script type="text/javascript" src="http://www.thainews70.com/wp-content/themes/thainews-theme/javascripts/jquery.min.js" ></script>
<script type="text/javascript" src="http://www.thainews70.com/wp-content/themes/thainews-theme/javascripts/jquery-ui.min.js" ></script>	
<script>		
$(document).ready(function(){
	var zIndexNumber = 1000;
	$('div').each(function() {
		$(this).css('zIndex', zIndexNumber);
		zIndexNumber -= 10;
	});
	
	
		
});	
</script>	


</head>



</head>

<body>
<div id='headerwraperbg'>
<div id="headwraper">
<div id="head" class="clearfloat">


<div class="clearfloat">
	<div id="logo" class="left">
	
		<a href="http://www.thainews70.com/main/">
	<img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/logo/logo.gif" alt="" height="120px" /></a>
	
	</div>

	<div class="right"><span style='color:#fff;margin-top:5px;'></span>
		


	
	</div>

</div>

</div>



<div id="navbar" class="clearfloat">

<ul id="page-bar" class="left clearfloat">



<ul id="menu-%e0%b9%80%e0%b8%a1%e0%b8%99%e0%b8%b9%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%81" class="sf-menu"><li id="menu-item-8198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8198"><a href="http://www.thainews70.com/">หน้าหลัก</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.childthainews.net/">Child&#8217;s Thainews</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.thainews70.com/%e0%b8%ad%e0%b8%b1%e0%b8%95%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b9%88%e0%b8%b2%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2/">อัตราค่าโฆษณา</a></li>
<li id="menu-item-7114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7114"><a href="http://www.thainews70.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></li>
</ul>
</ul>

<form method="get" id="searchform" action="http://www.thainews70.com/">
<div id="search">
 <input type="text" value="" name="s" id="s"  class="field" style="width:125px;" />
<input type="submit" value="ค้นหา" style="width:38px;height:20px;"/>
</div>
</form>
</div>







</div>
</div>


<div id="content-wraper">
<div class="clearfloat"></div>




	
			
	          
	
	        	
	

	    
    
   

	          
	<div id="middle" class="clearfloat">

		
	

	    </div>

	
	


	<div id="page" class="clearfloat">
<div id="sidebar">


 
 
 
 
<div id="sidebar-header"></div>

<div class="sidebar-default"> 		
	<h3 class="widgettitle">โครงการต่างๆ</h3>
	<ul class="wrapper-categories">
	<li class="categories"> 
	<ul>
		<li class="cat-item"><a href="">ไทยนิวส์รายวัน</a></li>
		<li class="cat-item"><a href="">Child's Thainews</a></li>
		<li class="cat-item"><a href="">มูลนิธิสากลเพื่อคนพิการ</a></li>
		<li class="cat-item"><a href="">ฟังเพลงไทยนิวส์ (4.17MB)</a></li>
		<li class="cat-item"><a href="">ฟังเพลงปิดทองหลังพระ</a></li>
		
	</ul>
	</li>
	</ul>

</div>



<div class="sidebar-default"> 		
	<h3 class="widgettitle">ไทยนิวส์รายวัน</h3>
	<ul class="wrapper-categories">
	<li class="categories"> 
	<ul>	
		<li class="cat-item cat-item-14"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%a8%e0%b8%b6%e0%b8%81%e0%b8%a9%e0%b8%b2/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวการศึกษา">ข่าวการศึกษา</a> (441)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวการเมือง">ข่าวการเมือง</a> (396)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%81%e0%b8%b5%e0%b8%ac%e0%b8%b2/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวกีฬา">ข่าวกีฬา</a> (434)
</li>
	<li class="cat-item cat-item-61"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%99/" title="ข่าวจังหวัดน่าน">ข่าวจังหวัดน่าน</a> (25)
</li>
	<li class="cat-item cat-item-64"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%9e%e0%b8%b0%e0%b9%80%e0%b8%a2%e0%b8%b2/" title="ข่าวจังหวัดพะเยา">ข่าวจังหวัดพะเยา</a> (38)
</li>
	<li class="cat-item cat-item-68"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%9e%e0%b8%b4%e0%b8%a9%e0%b8%93%e0%b8%b8%e0%b9%82%e0%b8%a5%e0%b8%81/" title="ข่าวจังหวัดพิษณุโลก">ข่าวจังหวัดพิษณุโลก</a> (60)
</li>
	<li class="cat-item cat-item-66"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%a5%e0%b8%b3%e0%b8%9b%e0%b8%b2%e0%b8%87/" title="ข่าวจังหวัดลำปาง">ข่าวจังหวัดลำปาง</a> (45)
</li>
	<li class="cat-item cat-item-65"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%a5%e0%b8%b3%e0%b8%9e%e0%b8%b9%e0%b8%99/" title="ข่าวจังหวัดลำพูน">ข่าวจังหวัดลำพูน</a> (42)
</li>
	<li class="cat-item cat-item-63"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%aa%e0%b8%b8%e0%b9%82%e0%b8%82%e0%b8%97%e0%b8%b1%e0%b8%a2/" title="ข่าวจังหวัดสุโขทัย">ข่าวจังหวัดสุโขทัย</a> (58)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%ad%e0%b8%b8%e0%b8%95%e0%b8%a3%e0%b8%94%e0%b8%b4%e0%b8%95%e0%b8%96%e0%b9%8c/" title="ข่าวจังหวัดอุตรดิตถ์">ข่าวจังหวัดอุตรดิตถ์</a> (58)
</li>
	<li class="cat-item cat-item-62"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%a3%e0%b8%b2%e0%b8%a2/" title="ข่าวจังหวัดเชียงราย">ข่าวจังหวัดเชียงราย</a> (62)
</li>
	<li class="cat-item cat-item-60"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b9%81%e0%b8%9e%e0%b8%a3%e0%b9%88/" title="ข่าวจังหวัดแพร่">ข่าวจังหวัดแพร่</a> (54)
</li>
	<li class="cat-item cat-item-67"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b8%ae%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%aa%e0%b8%ad%e0%b8%99/" title="ข่าวจังหวัดแม่ฮ่องสอน">ข่าวจังหวัดแม่ฮ่องสอน</a> (56)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%95%e0%b8%b3%e0%b8%a3%e0%b8%a7%e0%b8%88/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวตำรวจ">ข่าวตำรวจ</a> (63)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวต่างจังหวัด">ข่าวต่างจังหวัด</a> (186)
</li>
	<li class="cat-item cat-item-77"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%97%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7/" title="ข่าวท่องเที่ยว">ข่าวท่องเที่ยว</a> (26)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%b1%e0%b8%99%e0%b9%80%e0%b8%97%e0%b8%b4%e0%b8%87/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวบันเทิง">ข่าวบันเทิง</a> (139)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b2%e0%b8%94%e0%b8%ab%e0%b8%b1%e0%b8%a7-%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%ab%e0%b8%99%e0%b8%b6%e0%b9%88%e0%b8%87/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวพาดหัว-หน้าหนึ่ง">ข่าวพาดหัว-หน้าหนึ่ง</a> (2579)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a8%e0%b8%b4%e0%b8%a5%e0%b8%9b%e0%b8%a7%e0%b8%b1%e0%b8%92%e0%b8%99%e0%b8%98%e0%b8%a3%e0%b8%a3%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวศิลปวัฒนธรรม">ข่าวศิลปวัฒนธรรม</a> (89)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%95%e0%b8%a3%e0%b8%b5/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวสตรี">ข่าวสตรี</a> (171)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวสังคม">ข่าวสังคม</a> (514)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b8%a1-%e0%b8%9e%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b8%87%e0%b8%b2/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวสิ่งแวดล้อม &#8211; พลังงาน">ข่าวสิ่งแวดล้อม &#8211; พลังงาน</a> (73)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b8%e0%b8%82%e0%b8%a0%e0%b8%b2%e0%b8%9e-%e0%b8%ad%e0%b8%99%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%a2/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวสุขภาพ-อนามัย">ข่าวสุขภาพ-อนามัย</a> (85)
</li>
	<li class="cat-item cat-item-74"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2-1-%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%8d%e0%b8%b2%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวหน้า 1 &#8211; อาชญากรรม">ข่าวหน้า 1 &#8211; อาชญากรรม</a> (124)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%81%e0%b8%a9%e0%b8%95%e0%b8%a3%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวเกษตรกรรม">ข่าวเกษตรกรรม</a> (325)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%a8%e0%b8%a3%e0%b8%a9%e0%b8%90%e0%b8%81%e0%b8%b4%e0%b8%88/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวเศรษฐกิจ">ข่าวเศรษฐกิจ</a> (338)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%81%e0%b8%a3%e0%b8%87%e0%b8%87%e0%b8%b2%e0%b8%99-%e0%b8%a7%e0%b8%b4%e0%b8%8a%e0%b8%b2%e0%b8%8a%e0%b8%b5%e0%b8%9e/" title="ดูเรื่องทั้งหมดภายใต้ ข่าวแรงงาน-วิชาชีพ">ข่าวแรงงาน-วิชาชีพ</a> (30)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b8%b4%e0%b8%aa%e0%b8%95%e0%b9%8c/" title="ดูเรื่องทั้งหมดภายใต้ คอลัมนิสต์">คอลัมนิสต์</a> (26)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c-%e0%b8%85%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%8a%e0%b8%99/" title="คอลัมภ์ ฅนของประชาชน">คอลัมภ์ ฅนของประชาชน</a> (35)
</li>
	<li class="cat-item cat-item-70"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c-%e0%b8%aa%e0%b8%b1%e0%b8%9e%e0%b9%80%e0%b8%9e%e0%b9%80%e0%b8%ab%e0%b8%a3%e0%b8%b0/" title="คอลัมภ์ สัพเพเหระ โดย ชาติ ทุ่งเสี้ยว">คอลัมภ์ สัพเพเหระ</a> (31)
</li>
	<li class="cat-item cat-item-73"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c-%e0%b9%80%e0%b8%9b%e0%b9%88%e0%b8%87%e0%b8%a5%e0%b8%b6%e0%b9%89%e0%b8%87-%e0%b8%84%e0%b8%b4%e0%b8%94-%e0%b9%80%e0%b8%82%e0%b8%b5/" title="คอลัมภ์ เป่งลึ้ง คิด-เขียน">คอลัมภ์ เป่งลึ้ง คิด-เขียน</a> (5)
</li>
	<li class="cat-item cat-item-72"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c%e0%b8%97%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%96%e0%b8%b4%e0%b9%88%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%a3%e0%b8%b2/" title="คอลัมภ์ท้องถิ่นของเรา">คอลัมภ์ท้องถิ่นของเรา</a> (5)
</li>
	<li class="cat-item cat-item-54"><a href="http://www.thainews70.com/category/%e0%b8%8a%e0%b8%b8%e0%b8%a1%e0%b8%97%e0%b8%b2%e0%b8%87%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%aa%e0%b8%b9%e0%b9%89/" title="ดูเรื่องทั้งหมดภายใต้ ชุมทางนักสู้">ชุมทางนักสู้</a> (297)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.thainews70.com/category/%e0%b8%8b%e0%b9%8a%e0%b8%b0%e0%b8%9b%e0%b9%8a%e0%b8%b0-%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%81%e0%b9%88%e0%b8%b2/" title="ดูเรื่องทั้งหมดภายใต้ ซ๊ะป๊ะ&#8230;เรื่องเก่า">ซ๊ะป๊ะ&#8230;เรื่องเก่า</a> (113)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1-it/" title="ดูเรื่องทั้งหมดภายใต้ บทความ IT">บทความ IT</a> (35)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%84%e0%b8%b2%e0%b8%b0%e0%b8%aa%e0%b8%99%e0%b8%b4%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ บทความเคาะสนิม">บทความเคาะสนิม</a> (410)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%97%e0%b8%9a%e0%b8%a3%e0%b8%a3%e0%b8%93%e0%b8%b2%e0%b8%98%e0%b8%b4%e0%b8%81%e0%b8%b2%e0%b8%a3/" title="ดูเรื่องทั้งหมดภายใต้ บทบรรณาธิการ">บทบรรณาธิการ</a> (428)
</li>
	<li class="cat-item cat-item-76"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%99%e0%b8%81%e0%b8%a3%e0%b8%b5%e0%b8%99%e0%b8%81%e0%b8%ad%e0%b8%a5%e0%b9%8c%e0%b8%9f/" title="ดูเรื่องทั้งหมดภายใต้ บนกรีนกอล์ฟ">บนกรีนกอล์ฟ</a> (91)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%a3%e0%b8%a3%e0%b8%93%e0%b8%a8%e0%b8%b5%e0%b8%a5/" title="ดูเรื่องทั้งหมดภายใต้ บรรณศีล">บรรณศีล</a> (30)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.thainews70.com/category/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%a1%e0%b8%a7%e0%b8%a5%e0%b8%a0%e0%b8%b2%e0%b8%9e%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%8a%e0%b8%b1%e0%b8%a2-43-%e0%b8%9b%e0%b8%b5%e0%b9%84%e0%b8%97%e0%b8%a2/" title="ดูเรื่องทั้งหมดภายใต้ ประมวลภาพฉลองชัย 43 ปีไทยนิวส์">ประมวลภาพฉลองชัย 43 ปีไทยนิวส์</a> (3)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.thainews70.com/category/%e0%b8%aa%e0%b8%81%e0%b8%b9%e0%b9%8a%e0%b8%9b%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/" title="ดูเรื่องทั้งหมดภายใต้ สกู๊ปข่าวพิเศษ">สกู๊ปข่าวพิเศษ</a> (79)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.thainews70.com/category/%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2-4/" title="สังคมหน้า 4">สังคมหน้า 4</a> (152)
</li>
	<li class="cat-item cat-item-75"><a href="http://www.thainews70.com/category/%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b8%84%e0%b8%94%e0%b8%b5%e0%b8%9e%e0%b8%b7%e0%b9%89%e0%b8%99%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99/" title="ดูเรื่องทั้งหมดภายใต้ สารคดีพื้นบ้าน">สารคดีพื้นบ้าน</a> (22)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.thainews70.com/category/%e0%b9%80%e0%b8%84%e0%b8%b2%e0%b8%b0%e0%b8%aa%e0%b8%99%e0%b8%b4%e0%b8%a1/" title="ดูเรื่องทั้งหมดภายใต้ เคาะสนิม">เคาะสนิม</a> (23)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.thainews70.com/category/%e0%b9%80%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b9%8c%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/" title="ดูเรื่องทั้งหมดภายใต้ เสาร์พิเศษ">เสาร์พิเศษ</a> (68)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.thainews70.com/category/%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a7%e0%b8%87-%e0%b8%84%e0%b8%99%e0%b8%97%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%96%e0%b8%b4%e0%b9%88%e0%b8%99/" title="ดูเรื่องทั้งหมดภายใต้ แวดวง คนท้องถิ่น">แวดวง คนท้องถิ่น</a> (52)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.thainews70.com/category/%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%ab%e0%b8%99%e0%b8%b7%e0%b8%ad/" title="ดูเรื่องทั้งหมดภายใต้ แวดวงมวยเมืองเหนือ">แวดวงมวยเมืองเหนือ</a> (267)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thainews70.com/category/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a1%e0%b8%b5%e0%b8%ab%e0%b8%a1%e0%b8%a7%e0%b8%94%e0%b8%ab%e0%b8%a1%e0%b8%b9%e0%b9%88/" title="ดูเรื่องทั้งหมดภายใต้ ไม่มีหมวดหมู่">ไม่มีหมวดหมู่</a> (46)
</li>
	</ul>
	</li>
	</ul>
</div>
 
<div class="sidebar-default"> 		
	<h3 class="widgettitle"><a href="/webmail" target="_blank"><span style="color:#f59500;">อีเมล์พนักงาน</span></a></h3>
</div>

<div class="sidebar-default"> 		
	<h3 class="widgettitle">จำนวนผู้เข้าชมเว็บไซต์</h3>
	<ul class="wrapper-categories">
	<li class="categories"> 
	<ul>	
	<li></li>
	</ul>
	</li>
	</ul>
</div>

</div>
	<div id="content">
	
	
	
	<div class="post" id="post-30217">
	
	<span id="map"><a href="http://www.thainews70.com/">หน้าหลัก</a> &raquo; <a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1-it/" title="ดูเรื่องทั้งหมดใน บทความ IT" rel="category tag">บทความ IT</a></span>
	
	<h2 class="title">พศ.2560 เริ่มต้นทศวรรษแห่งโลกออนไลน์</h2>
	<div id="stats" class="clearfloat"><span class="left">Author by <a href="http://www.thainews70.com/author/admin/" title="เขียนโดย admin" rel="author">admin</a>  28/01/17</span><span class="right"><a href="#respond">No Comments &#187;</a></span></div>
	
	<div class="entry clearfloat">

	 

		

		
            
    
                      
        	
	            <script>
			document.cookie="kentopvc_30217=yes";
			</script>
            
            <p><a href="http://www.thainews70.com/wp-content/uploads/2017/01/hands-woman-laptop-notebook1.jpg" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.thainews70.com/wp-content/uploads/2017/01/hands-woman-laptop-notebook1.jpg', '']);"   rel="lightbox[30217]" title="พศ.2560 เริ่มต้นทศวรรษแห่งโลกออนไลน์"><img class="alignleft size-full wp-image-30219" alt="hands-woman-laptop-notebook" src="http://www.thainews70.com/wp-content/uploads/2017/01/hands-woman-laptop-notebook1.jpg" width="400" height="267" /></a> ในช่วงปี 2559 ที่ผ่านมา เชื่อว่าหลายคนน่าจะเริ่มสัมผัสได้แล้วว่าพฤติกรรมผู้บริโภคมีการเปลี่ยนแปลงไปอย่างมาก โดยหลายประการเกิดขึ้นบนอินเตอร์เน็ตและโลกออนไลน์ แม้แต่การคุยโทรศัพท์ที่มีจำนวนลดน้อยถอยลงไป แต่การใช้ระบบแชทหรือส่งข้อความผ่านแอพพลิเคชั่นไลน์กลับเพิ่มสูงขึ้นหลายเท่าตัว โดยเฉพาะกลุ่มผู้สูงอายุที่เริ่มหัดใช้สมาร์ทโฟนเพื่อไว้ติดต่อให้ทันกับโลกปัจจุบันก็มีจำนวนสูงขึ้นเป็นเงาตามตัว สิ่งเหล่านี้จึงเป็นหลักฐานที่แสดงให้เห็นว่าขณะนี้ผู้คนกำลังใช้ชีวิตบนโลกออนไลน์มากขึ้น</p>
<p>&nbsp;</p>
<p>ช่วงสิบปีที่ผ่านมา อาจเรียกได้ว่าเป็นช่วงเปลี่ยนผ่าน เพราะในยุคก่อนหน้า ผู้ที่ใช้อินเตอร์เน็ตอาจจะอยู่ในกลุ่มของวัยเด็กและวัยรุ่นมากกว่าผู้สูงอายุ แต่ภายหลังที่สมาร์ทโฟนต่างๆมีราคาถูกลง เช่นเดียวกับโปรโมชั่นอินเตอร์เน็ตที่มีการแข่งขันลดแลกแจกแถมอย่างดุเดือด ทำให้ผู้ใช้งานอินเตอร์เน็ตเพิ่มสูงขึ้นเป็นอย่างมากในระยะหลัง</p>
<p>&nbsp;</p>
<p>ร้านค้าจำนวนมากต่างก็เริ่มทยอยจับกระแส ด้วยการย้ายตัวเองขึ้นไปสู่โลกออนไลน์ เช่นการขายสินค้าผ่านเว็บไซต์ หรือ<a href="https://www.airasiago.com/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.airasiago.com/', 'ธุรกิจจองที่พักและตั๋วเครื่องบิน']);" >ธุรกิจจองที่พักและตั๋วเครื่องบิน</a>ก็ต้องทำผ่านอินเตอร์เน็ตจึงจะได้ราคาที่ถูกมากขึ้น ยังไม่รวมถึงธุรกิจเกิดใหม่มากมาย อาทิ ธุรกิจสั่งอาหารเดลิเวอรี่แบบออนไลน์ที่ดูจะไม่จำกัดแค่พิซซ่า หรือไก่ทอดแล้ว เพราะแม้แต่ร้านอาหารตามสั่งบ้านๆก็ใช้ประโยชน์ของการทำตลาดผ่านอินเตอร์เน็ตรับออเดอร์จากพนักงานออฟฟิศในช่วงพักเที่ยงได้เป็นกอบเป็นกำ</p>
<p>&nbsp;</p>
<p>การเกิดขึ้นของร้านค้าเหล่านี้ทำให้เกิดแพลตฟอร์มส่วนลด และดีลต่างๆขึ้นมามากมายเพื่อตอบสนองผู้บริโภคโดยเฉพาะเรื่องสินค้าราคาประหยัด และช่วยให้ประหยัดเงินมากที่สุด จากแต่เดิมที่ต้องรอคูปองจากร้านค้าหรือซุปเปอร์มาร์เก็ต และมีวันหมดอายุที่จำกัด กลายเป็นกดเลือกรับเมื่อไหร่ก็ได้ และมีตัวเลือกมากมายในการเลือกรับคูปองโดยไม่จำกัดว่าจะต้องเป็นสินค้าในซุปเปอร์มาร์เก็ตเท่านั้น ตัวอย่างเว็บที่โดดเด่นด้านนี้คงหนีไม่พ้น<a href="http://www.saleduck.co.th/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.saleduck.co.th/', 'Saleduck']);" >Saleduck</a>โดยครอบคลุมส่วนลดทุกสินค้า เพียงแค่คลิกและกรอกรหัสส่วนลดที่จะได้มาจากทางเว็บเท่านั้น เช่น <a href="http://www.saleduck.co.th/lazada" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.saleduck.co.th/lazada', 'ส่วนลดสำหรับเสื้อผ้าแฟชั่น']);" >ส่วนลดสำหรับเสื้อผ้าแฟชั่น</a>ต่างๆ  ส่วนลดของใช้ในบ้าน หรือ<a href="http://www.saleduck.co.th/categories/electronics" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.saleduck.co.th/categories/electronics', ' ส่วนลดสำหรับโทรศัพท์มือถือที่Saleduck ']);" > ส่วนลดสำหรับโทรศัพท์มือถือที่Saleduck </a></p>
<p>นอกจากกลุ่มการขายสินค้าออนไลน์แล้ว บริการต่างๆเริ่มถูกขับเคลื่อนมาอยู่ในรูปแบบเข้าถึงได้ตลอดเวลา อย่างเช่นกรณี<a href="https://www.netflix.com/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.netflix.com/', 'Netflix']);" >Netflix</a>ที่ให้บริการฉายหนังออนไลน์ระดับฮอลลีวู้ดที่บ้านของคุณ โดยที่คุณไม่จำเป็นต้องเดินไปโรงหนัง เพราะที่โรงหนังไม่มีภาพยนต์ที่Nexflixนำเสนอ เนื่องจากNexflixเป็นผู้สร้างภาพยนต์นี้ขึ้นมาเอง</p>
<p>&nbsp;</p>
<p>ส่วนเฟซบุ๊คก็เป็นอีกหนึ่งปัจจัยที่โดดเด่นและพัฒนาขึ้นมาอย่างมาก โดยคาดการณ์ว่าจะมีผู้ใช้งานเฟซบุ๊คเพื่อการค้าขายมากขึ้น และตัวเฟซบุ๊คเองก็เริ่มมีการปรับโปรแกรมเพื่อให้สอดคล้องกับการขายและการโฆษณามากขึ้น เนื่องจากกระแสการค้าขายผ่านเฟซบุ๊คนั้นเรียกได้ว่ามาแรงมากในกลุ่มคนไทย เพราะสะดวกต่อการใช้งานทั้งผู้ซื้อและผู้ขาย แม้อาจมีปัญหาการโกงบ้างในบางครั้ง เพราะไม่มีระบบตรวจสอบที่ชัดเจน แต่อย่างไรก็ดี เฟซบุ๊คยังคงเป็นเครื่องมือที่สำคัญในการทำการค้าของคนต่อไปในปี 2560 อย่างแน่นอน ซึ่งทั้งหมดทั้งมวลอาจกล่าวได้ว่านับจากปีนี้เป็นต้นไป โลกได้ก้าวจากยุคอนาล็อกสู่ยุคดิจิตอลสมบูรณ์แบบแล้ว</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id='kento-pvc'><span class='kento-pvc-total'> 12 Total Views </span> <span class='kento-pvc-today'>12 Views Today </span></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%259a%25e0%25b8%2597%25e0%25b8%2584%25e0%25b8%25a7%25e0%25b8%25b2%25e0%25b8%25a1-it%2F%25e0%25b8%259e%25e0%25b8%25a8-2560-%25e0%25b9%2580%25e0%25b8%25a3%25e0%25b8%25b4%25e0%25b9%2588%25e0%25b8%25a1%25e0%25b8%2595%25e0%25b9%2589%25e0%25b8%2599%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%25a7%25e0%25b8%25a3%25e0%25b8%25a3%25e0%25b8%25a9%25e0%25b9%2581%25e0%25b8%25ab%25e0%25b9%2588%25e0%25b8%2587%25e0%25b9%2582%2F&amp;linkname=%E0%B8%9E%E0%B8%A8.2560%20%E0%B9%80%E0%B8%A3%E0%B8%B4%E0%B9%88%E0%B8%A1%E0%B8%95%E0%B9%89%E0%B8%99%E0%B8%97%E0%B8%A8%E0%B8%A7%E0%B8%A3%E0%B8%A3%E0%B8%A9%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%AD%E0%B8%AD%E0%B8%99%E0%B9%84%E0%B8%A5%E0%B8%99%E0%B9%8C" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%259a%25e0%25b8%2597%25e0%25b8%2584%25e0%25b8%25a7%25e0%25b8%25b2%25e0%25b8%25a1-it%2F%25e0%25b8%259e%25e0%25b8%25a8-2560-%25e0%25b9%2580%25e0%25b8%25a3%25e0%25b8%25b4%25e0%25b9%2588%25e0%25b8%25a1%25e0%25b8%2595%25e0%25b9%2589%25e0%25b8%2599%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%25a7%25e0%25b8%25a3%25e0%25b8%25a3%25e0%25b8%25a9%25e0%25b9%2581%25e0%25b8%25ab%25e0%25b9%2588%25e0%25b8%2587%25e0%25b9%2582%2F&amp;linkname=%E0%B8%9E%E0%B8%A8.2560%20%E0%B9%80%E0%B8%A3%E0%B8%B4%E0%B9%88%E0%B8%A1%E0%B8%95%E0%B9%89%E0%B8%99%E0%B8%97%E0%B8%A8%E0%B8%A7%E0%B8%A3%E0%B8%A3%E0%B8%A9%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%AD%E0%B8%AD%E0%B8%99%E0%B9%84%E0%B8%A5%E0%B8%99%E0%B9%8C', '']);" class="a2a_button_facebook"   title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%259a%25e0%25b8%2597%25e0%25b8%2584%25e0%25b8%25a7%25e0%25b8%25b2%25e0%25b8%25a1-it%2F%25e0%25b8%259e%25e0%25b8%25a8-2560-%25e0%25b9%2580%25e0%25b8%25a3%25e0%25b8%25b4%25e0%25b9%2588%25e0%25b8%25a1%25e0%25b8%2595%25e0%25b9%2589%25e0%25b8%2599%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%25a7%25e0%25b8%25a3%25e0%25b8%25a3%25e0%25b8%25a9%25e0%25b9%2581%25e0%25b8%25ab%25e0%25b9%2588%25e0%25b8%2587%25e0%25b9%2582%2F&amp;linkname=%E0%B8%9E%E0%B8%A8.2560%20%E0%B9%80%E0%B8%A3%E0%B8%B4%E0%B9%88%E0%B8%A1%E0%B8%95%E0%B9%89%E0%B8%99%E0%B8%97%E0%B8%A8%E0%B8%A7%E0%B8%A3%E0%B8%A3%E0%B8%A9%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%AD%E0%B8%AD%E0%B8%99%E0%B9%84%E0%B8%A5%E0%B8%99%E0%B9%8C" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%259a%25e0%25b8%2597%25e0%25b8%2584%25e0%25b8%25a7%25e0%25b8%25b2%25e0%25b8%25a1-it%2F%25e0%25b8%259e%25e0%25b8%25a8-2560-%25e0%25b9%2580%25e0%25b8%25a3%25e0%25b8%25b4%25e0%25b9%2588%25e0%25b8%25a1%25e0%25b8%2595%25e0%25b9%2589%25e0%25b8%2599%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%25a7%25e0%25b8%25a3%25e0%25b8%25a3%25e0%25b8%25a9%25e0%25b9%2581%25e0%25b8%25ab%25e0%25b9%2588%25e0%25b8%2587%25e0%25b9%2582%2F&amp;linkname=%E0%B8%9E%E0%B8%A8.2560%20%E0%B9%80%E0%B8%A3%E0%B8%B4%E0%B9%88%E0%B8%A1%E0%B8%95%E0%B9%89%E0%B8%99%E0%B8%97%E0%B8%A8%E0%B8%A7%E0%B8%A3%E0%B8%A3%E0%B8%A9%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%AD%E0%B8%AD%E0%B8%99%E0%B9%84%E0%B8%A5%E0%B8%99%E0%B9%8C', '']);" class="a2a_button_twitter"   title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%259a%25e0%25b8%2597%25e0%25b8%2584%25e0%25b8%25a7%25e0%25b8%25b2%25e0%25b8%25a1-it%2F%25e0%25b8%259e%25e0%25b8%25a8-2560-%25e0%25b9%2580%25e0%25b8%25a3%25e0%25b8%25b4%25e0%25b9%2588%25e0%25b8%25a1%25e0%25b8%2595%25e0%25b9%2589%25e0%25b8%2599%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%25a7%25e0%25b8%25a3%25e0%25b8%25a3%25e0%25b8%25a9%25e0%25b9%2581%25e0%25b8%25ab%25e0%25b9%2588%25e0%25b8%2587%25e0%25b9%2582%2F&amp;linkname=%E0%B8%9E%E0%B8%A8.2560%20%E0%B9%80%E0%B8%A3%E0%B8%B4%E0%B9%88%E0%B8%A1%E0%B8%95%E0%B9%89%E0%B8%99%E0%B8%97%E0%B8%A8%E0%B8%A7%E0%B8%A3%E0%B8%A3%E0%B8%A9%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%AD%E0%B8%AD%E0%B8%99%E0%B9%84%E0%B8%A5%E0%B8%99%E0%B9%8C" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b8%259a%25e0%25b8%2597%25e0%25b8%2584%25e0%25b8%25a7%25e0%25b8%25b2%25e0%25b8%25a1-it%2F%25e0%25b8%259e%25e0%25b8%25a8-2560-%25e0%25b9%2580%25e0%25b8%25a3%25e0%25b8%25b4%25e0%25b9%2588%25e0%25b8%25a1%25e0%25b8%2595%25e0%25b9%2589%25e0%25b8%2599%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%25a7%25e0%25b8%25a3%25e0%25b8%25a3%25e0%25b8%25a9%25e0%25b9%2581%25e0%25b8%25ab%25e0%25b9%2588%25e0%25b8%2587%25e0%25b9%2582%2F&amp;linkname=%E0%B8%9E%E0%B8%A8.2560%20%E0%B9%80%E0%B8%A3%E0%B8%B4%E0%B9%88%E0%B8%A1%E0%B8%95%E0%B9%89%E0%B8%99%E0%B8%97%E0%B8%A8%E0%B8%A7%E0%B8%A3%E0%B8%A3%E0%B8%A9%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%AD%E0%B8%AD%E0%B8%99%E0%B9%84%E0%B8%A5%E0%B8%99%E0%B9%8C', '']);" class="a2a_button_google_plus"   title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share_save" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share_save', '']);" class="a2a_dd addtoany_share_save"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div>		</div>


	</div>
	
	<p align="center">
		
	
		
</p>
	

	<div id="comments">
	
<!-- You can start editing here. -->



			<!-- If comments are closed. -->
		<p class="nocomments"></p>

	



	</div>

	
	</div>

<div class="my-banner">
<div class="main-banner">
			
						<!-- Image Banner Widget by shailan v1.4 on WP3.8.1-->
			<a href="http://www.thainews70.com/wp-content/uploads/2014/03/P1-21-11-13-223x300.jpg" target="_self" ><img src="http://www.thainews70.com/wp-content/uploads/2016/01/thainews_bg_logo1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			
	<!--<a href="#">
	<img src="/images/banner/banner2.jpg" alt="" width="149px" height="200px" /></a>-->

</div>
</div>

<br><br>
<div class="my-banner">
<div class="main-banner">
	<a href="http://www.thainews70.com/%E0%B8%AD%E0%B8%B1%E0%B8%95%E0%B8%A3%E0%B8%B2%E0%B8%84%E0%B9%88%E0%B8%B2%E0%B9%82%E0%B8%86%E0%B8%A9%E0%B8%93%E0%B8%B2/" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-ads-rate.jpg" alt="" width="118px" height="100px" /></a><br>อัตราค่าโฆษณา<br><br>
	<a href="#"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-tum-pidthong.jpg" alt="" width="100px" height="129px" /></a><br>ผู้ปิดทองหลังพระ<br><br>


	<a href="http://www.childthainews.net" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-journalist.gif" alt="" width="100px" height="80px" /></a><br>childthainews.net<br><br>
	<a href="http://www.cmmet.tmd.go.th/" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-cmmet.gif" alt="" width="100px" height="101px" /></a><br>cmmet.tmd.go.th<br><br>
	<a href="http://www.kadsuankaew.co.th" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-kad.gif" alt="" width="100px" height="61px" /></a><br>kadsuankaew.co.th<br><br>
	<a href="http://www.presscouncil.or.th" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-council.gif" alt="" width="100px" height="78px" /></a><br>presscouncil.or.th<br><br>
	<a href="http://www.tja.or.th/" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/logo-tja.gif" alt="" width="100px" height="100px" /></a><br>สมาคมนักข่าว นักหนังสือพิมพ์ แห่งประเทศไทย<br><br>


</div>
</div>
<div class="clear"></div>
<a href="#" target="_blank"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/ads/chiangmainews.jpg" alt="" width="150px" height="" /></a><br><br>

</div>

        


</div><!--//end content-->

<div class="clear"></div>
<div id="footer">
	<div id="wrapper-footer">
		<div id="footer-logo"><img src="http://www.thainews70.com/wp-content/themes/thainews-theme/images/thainews-bottom-logo.png" alt="" width="176px" height="48px" /></div>
		<div id="footer-content">
		 สงวนลิขสิทธิ์ 2547 - 2558 โดย บริษัท บรรจบ - ประพิณ ลิ้มจรูญ จำกัด (เจ้าของ) -- นายอินสม ปัญญาโสภา (รักษาการบรรณาธิการและผู้พิมพ์โฆษณา)<br>Copyright 2004-2014.


All rights Reserved by THAI NEWS, Northern Thailand Daily Newspaper.<script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=59107"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript>
		 
		</div>
	</div>


 
<script type="text/javascript"><!--
wpa2a.targets=[
{title:'พศ.2560 เริ่มต้นทศวรรษแห่งโลกออนไลน์',url:'http://www.thainews70.com/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1-it/%e0%b8%9e%e0%b8%a8-2560-%e0%b9%80%e0%b8%a3%e0%b8%b4%e0%b9%88%e0%b8%a1%e0%b8%95%e0%b9%89%e0%b8%99%e0%b8%97%e0%b8%a8%e0%b8%a7%e0%b8%a3%e0%b8%a3%e0%b8%a9%e0%b9%81%e0%b8%ab%e0%b9%88%e0%b8%87%e0%b9%82/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<!-- Lightbox Plus Colorbox v2.7/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript' src='http://www.thainews70.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.thainews70.com/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.thainews70.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9.js?ver=1.5.9'></script>
 



</div>







</body>
</html>