<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="th">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>ThaiNews  &raquo; ทั่วถึงเทศบาลตำแม่แจ่มฉีดวัคซีนเข็ม 2 แล้ว</title>
<meta name="generator" content="WordPress 5.4.7" /> <!-- leave this for stats -->
<meta name="viewport" content="width=1080" />
					
<meta property="og:image" content="http://www.thainews70.com/wp-content/uploads/2021/10/17B1F798-1BC4-4C31-A15D-566BCBDE547D-1024x682.jpeg" />
<meta property="og:image" content="http://www.thainews70.com/wp-content/uploads/2021/10/02049D9F-902C-4499-BA15-F45C3F9BB807-1024x682.jpeg" />
<meta property="og:image" content="http://www.thainews70.com/wp-content/uploads/2021/10/C139641C-70A7-4F01-BF68-A65FAE455B89-1024x682.jpeg" />
<meta property="og:image" content="http://www.thainews70.com/wp-content/uploads/2021/10/D116D401-E30F-4352-B5F2-787BF2E6EEDE-1024x682.jpeg" />
<link rel="stylesheet" href="http://www.thainews70.com/wp-content/themes/thainews-theme/style.css" type="text/css" media="screen" />
<!--[if IE 6]>
    <style type="text/css"> 
    body {
        behavior:url("http://www.thainews70.com/wp-content/themes/thainews-theme/scripts/csshover2.htc");
    }
    </style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.thainews70.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.thainews70.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.thainews70.com/feed/atom/" />
<link rel="pingback" href="http://www.thainews70.com/xmlrpc.php" />
<style type="text/css">
</style>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ThaiNews &raquo; ทั่วถึงเทศบาลตำแม่แจ่มฉีดวัคซีนเข็ม 2 แล้ว ฟีดความเห็น" href="http://www.thainews70.com/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a1%e0%b8%b5%e0%b8%ab%e0%b8%a1%e0%b8%a7%e0%b8%94%e0%b8%ab%e0%b8%a1%e0%b8%b9%e0%b9%88/%e0%b8%97%e0%b8%b1%e0%b9%88%e0%b8%a7%e0%b8%96%e0%b8%b6%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%a8%e0%b8%9a%e0%b8%b2%e0%b8%a5%e0%b8%95%e0%b8%b3%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b9%81%e0%b8%88%e0%b9%88%e0%b8%a1/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thainews70.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.thainews70.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.thainews70.com/wp-content/themes/thainews-theme/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.thainews70.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.thainews70.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.thainews70.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.thainews70.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.thainews70.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thainews70.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thainews70.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='คณะสงฆ์จังหวัดเชียงใหม่ เลี้ยงอาหารช้าง 7 วัน 7 คืน พร้อมรับนักท่องเที่ยว 1 พ.ย.64' href='http://www.thainews70.com/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a1%e0%b8%b5%e0%b8%ab%e0%b8%a1%e0%b8%a7%e0%b8%94%e0%b8%ab%e0%b8%a1%e0%b8%b9%e0%b9%88/%e0%b8%84%e0%b8%93%e0%b8%b0%e0%b8%aa%e0%b8%87%e0%b8%86%e0%b9%8c%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%a1/' />
<meta name="generator" content="WordPress 5.4.7" />
<link rel="canonical" href="http://www.thainews70.com/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a1%e0%b8%b5%e0%b8%ab%e0%b8%a1%e0%b8%a7%e0%b8%94%e0%b8%ab%e0%b8%a1%e0%b8%b9%e0%b9%88/%e0%b8%97%e0%b8%b1%e0%b9%88%e0%b8%a7%e0%b8%96%e0%b8%b6%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%a8%e0%b8%9a%e0%b8%b2%e0%b8%a5%e0%b8%95%e0%b8%b3%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b9%81%e0%b8%88%e0%b9%88%e0%b8%a1/" />
<link rel='shortlink' href='http://www.thainews70.com/?p=33966' />
<link rel="alternate" type="application/json+oembed" href="http://www.thainews70.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b9%2584%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b8%25a1%25e0%25b8%25b5%25e0%25b8%25ab%25e0%25b8%25a1%25e0%25b8%25a7%25e0%25b8%2594%25e0%25b8%25ab%25e0%25b8%25a1%25e0%25b8%25b9%25e0%25b9%2588%2F%25e0%25b8%2597%25e0%25b8%25b1%25e0%25b9%2588%25e0%25b8%25a7%25e0%25b8%2596%25e0%25b8%25b6%25e0%25b8%2587%25e0%25b9%2580%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%259a%25e0%25b8%25b2%25e0%25b8%25a5%25e0%25b8%2595%25e0%25b8%25b3%25e0%25b9%2581%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b9%2581%25e0%25b8%2588%25e0%25b9%2588%25e0%25b8%25a1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thainews70.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b9%2584%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b8%25a1%25e0%25b8%25b5%25e0%25b8%25ab%25e0%25b8%25a1%25e0%25b8%25a7%25e0%25b8%2594%25e0%25b8%25ab%25e0%25b8%25a1%25e0%25b8%25b9%25e0%25b9%2588%2F%25e0%25b8%2597%25e0%25b8%25b1%25e0%25b9%2588%25e0%25b8%25a7%25e0%25b8%2596%25e0%25b8%25b6%25e0%25b8%2587%25e0%25b9%2580%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%259a%25e0%25b8%25b2%25e0%25b8%25a5%25e0%25b8%2595%25e0%25b8%25b3%25e0%25b9%2581%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b9%2581%25e0%25b8%2588%25e0%25b9%2588%25e0%25b8%25a1%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program"
};

//--></script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="http://www.thainews70.com/wp-content/uploads/2020/05/cropped-logo-thainews-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.thainews70.com/wp-content/uploads/2020/05/cropped-logo-thainews-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.thainews70.com/wp-content/uploads/2020/05/cropped-logo-thainews-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.thainews70.com/wp-content/uploads/2020/05/cropped-logo-thainews-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#head {
    width: 1056px;
    margin: 0px auto;
    margin-top: 0px;
    background: url(http://www.thainews70.com/wp-content/uploads/2021/08/banner-thainews52.jpg) no-repeat;
    font-size: 0.7em;
    height: 337px;
}		</style>
		
<script type="text/javascript" src="http://www.thainews70.com/wp-content/themes/thainews-theme/javascripts/jquery.min.js" ></script>
<script type="text/javascript" src="http://www.thainews70.com/wp-content/themes/thainews-theme/javascripts/jquery-ui.min.js" ></script>	
<script>		
$(document).ready(function(){
	var zIndexNumber = 1000;
	$('div').each(function() {
		$(this).css('zIndex', zIndexNumber);
		zIndexNumber -= 10;
	});
	
	
		
});	
</script>	


</head>



</head>

<body>
<div id='headerwraperbg'>
<div id="headwraper">
<div id="head" class="clearfloat">


<div class="clearfloat">
	<!--
	<div id="logo" class="left">
	
	
	</div> -->

	<div class="right"><span style='color:#fff;margin-top:5px;'></span>
		<a href="http://www.thainews70.com">
	<img src="https://scontent.fcnx3-1.fna.fbcdn.net/v/t1.0-9/67656557_2388779994713584_7785815438859960320_o.jpg?_nc_cat=104&_nc_sid=e3f864&_nc_eui2=AeG71jHMiaGihguHwXCsHyZh2cgTEs0iNNrZyBMSzSI02gVN5jR3ngwtixwYxg3NVVI&_nc_ohc=LdsnGNRMWe4AX9MH_yD&_nc_ht=scontent.fcnx3-1.fna&oh=68d0239582fb3fbecbfa217bf6153e23&oe=5EF2BE91" alt="" width='100%' /></a>


	
	</div>

</div>

</div>



<div id="navbar" class="clearfloat">

<ul id="page-bar" class="left clearfloat">



<ul id="menu-%e0%b9%80%e0%b8%a1%e0%b8%99%e0%b8%b9%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%81" class="sf-menu"><li id="menu-item-8198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8198"><a href="http://www.thainews70.com/">หน้าหลัก</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.childsthainews.com/">Child&#8217;s Thainews</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.thainews70.com/%e0%b8%ad%e0%b8%b1%e0%b8%95%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b9%88%e0%b8%b2%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2/">อัตราค่าโฆษณา</a></li>
<li id="menu-item-7114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7114"><a href="http://www.thainews70.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></li>
</ul>
</ul>

<form method="get" id="searchform" action="http://www.thainews70.com/">
<div id="search">
 <input type="text" value="" name="s" id="s"  class="field" style="width:125px;" />
<input type="submit" value="ค้นหา" style="width:38px;height:20px;"/>
</div>
</form>
</div>







</div>
</div>


<div id="content-wraper">
<div class="clearfloat"></div>




	
			
	          
	
	        	
	

	    
    
   

	          
	<div id="middle" class="clearfloat">

		
	

	    </div>

	
	
   

	<div id="page" class="clearfloat">
<div id="sidebar">


 
 
 
 
<div id="sidebar-header"></div>

<div class="sidebar-default"> 		
	<h3 class="widgettitle">โครงการต่างๆ</h3>
	<ul class="wrapper-categories">
	<li class="categories"> 
	<ul>
		<li class="cat-item"><a href="">ไทยนิวส์รายวัน</a></li>
		<li class="cat-item"><a href="">Child's Thainews</a></li>
		<li class="cat-item"><a href="">มูลนิธิสากลเพื่อคนพิการ</a></li>
		<li class="cat-item"><a href="">ฟังเพลงไทยนิวส์ (4.17MB)</a></li>
		<li class="cat-item"><a href="">ฟังเพลงปิดทองหลังพระ</a></li>
		
	</ul>
	</li>
	</ul>

</div>



<div class="sidebar-default"> 		
	<h3 class="widgettitle">ไทยนิวส์รายวัน</h3>
	<ul class="wrapper-categories">
	<li class="categories"> 
	<ul>	
		<li class="cat-item cat-item-14"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%a8%e0%b8%b6%e0%b8%81%e0%b8%a9%e0%b8%b2/">ข่าวการศึกษา</a> (488)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/">ข่าวการเมือง</a> (401)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%81%e0%b8%b5%e0%b8%ac%e0%b8%b2/">ข่าวกีฬา</a> (446)
</li>
	<li class="cat-item cat-item-61"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%99/" title="ข่าวจังหวัดน่าน">ข่าวจังหวัดน่าน</a> (25)
</li>
	<li class="cat-item cat-item-64"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%9e%e0%b8%b0%e0%b9%80%e0%b8%a2%e0%b8%b2/" title="ข่าวจังหวัดพะเยา">ข่าวจังหวัดพะเยา</a> (40)
</li>
	<li class="cat-item cat-item-68"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%9e%e0%b8%b4%e0%b8%a9%e0%b8%93%e0%b8%b8%e0%b9%82%e0%b8%a5%e0%b8%81/" title="ข่าวจังหวัดพิษณุโลก">ข่าวจังหวัดพิษณุโลก</a> (61)
</li>
	<li class="cat-item cat-item-66"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%a5%e0%b8%b3%e0%b8%9b%e0%b8%b2%e0%b8%87/" title="ข่าวจังหวัดลำปาง">ข่าวจังหวัดลำปาง</a> (47)
</li>
	<li class="cat-item cat-item-65"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%a5%e0%b8%b3%e0%b8%9e%e0%b8%b9%e0%b8%99/" title="ข่าวจังหวัดลำพูน">ข่าวจังหวัดลำพูน</a> (45)
</li>
	<li class="cat-item cat-item-63"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%aa%e0%b8%b8%e0%b9%82%e0%b8%82%e0%b8%97%e0%b8%b1%e0%b8%a2/" title="ข่าวจังหวัดสุโขทัย">ข่าวจังหวัดสุโขทัย</a> (58)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b8%ad%e0%b8%b8%e0%b8%95%e0%b8%a3%e0%b8%94%e0%b8%b4%e0%b8%95%e0%b8%96%e0%b9%8c/" title="ข่าวจังหวัดอุตรดิตถ์">ข่าวจังหวัดอุตรดิตถ์</a> (58)
</li>
	<li class="cat-item cat-item-62"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%a3%e0%b8%b2%e0%b8%a2/" title="ข่าวจังหวัดเชียงราย">ข่าวจังหวัดเชียงราย</a> (62)
</li>
	<li class="cat-item cat-item-60"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b9%81%e0%b8%9e%e0%b8%a3%e0%b9%88/" title="ข่าวจังหวัดแพร่">ข่าวจังหวัดแพร่</a> (54)
</li>
	<li class="cat-item cat-item-67"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b8%ae%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%aa%e0%b8%ad%e0%b8%99/" title="ข่าวจังหวัดแม่ฮ่องสอน">ข่าวจังหวัดแม่ฮ่องสอน</a> (58)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94/">ข่าวต่างจังหวัด</a> (186)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%95%e0%b8%b3%e0%b8%a3%e0%b8%a7%e0%b8%88/">ข่าวตำรวจ</a> (64)
</li>
	<li class="cat-item cat-item-77"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%97%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7/" title="ข่าวท่องเที่ยว">ข่าวท่องเที่ยว</a> (77)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%b1%e0%b8%99%e0%b9%80%e0%b8%97%e0%b8%b4%e0%b8%87/">ข่าวบันเทิง</a> (175)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b2%e0%b8%94%e0%b8%ab%e0%b8%b1%e0%b8%a7-%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%ab%e0%b8%99%e0%b8%b6%e0%b9%88%e0%b8%87/">ข่าวพาดหัว-หน้าหนึ่ง</a> (2,625)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a8%e0%b8%b4%e0%b8%a5%e0%b8%9b%e0%b8%a7%e0%b8%b1%e0%b8%92%e0%b8%99%e0%b8%98%e0%b8%a3%e0%b8%a3%e0%b8%a1/">ข่าวศิลปวัฒนธรรม</a> (93)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%95%e0%b8%a3%e0%b8%b5/">ข่าวสตรี</a> (176)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/">ข่าวสังคม</a> (543)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b8%a1-%e0%b8%9e%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b8%87%e0%b8%b2/">ข่าวสิ่งแวดล้อม &#8211; พลังงาน</a> (95)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b8%e0%b8%82%e0%b8%a0%e0%b8%b2%e0%b8%9e-%e0%b8%ad%e0%b8%99%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%a2/">ข่าวสุขภาพ-อนามัย</a> (101)
</li>
	<li class="cat-item cat-item-74"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2-1-%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%8d%e0%b8%b2%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1/">ข่าวหน้า 1 &#8211; อาชญากรรม</a> (124)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%81%e0%b8%a9%e0%b8%95%e0%b8%a3%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1/">ข่าวเกษตรกรรม</a> (362)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%a8%e0%b8%a3%e0%b8%a9%e0%b8%90%e0%b8%81%e0%b8%b4%e0%b8%88/">ข่าวเศรษฐกิจ</a> (463)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thainews70.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%81%e0%b8%a3%e0%b8%87%e0%b8%87%e0%b8%b2%e0%b8%99-%e0%b8%a7%e0%b8%b4%e0%b8%8a%e0%b8%b2%e0%b8%8a%e0%b8%b5%e0%b8%9e/">ข่าวแรงงาน-วิชาชีพ</a> (47)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b8%b4%e0%b8%aa%e0%b8%95%e0%b9%8c/">คอลัมนิสต์</a> (26)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c-%e0%b8%85%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%8a%e0%b8%99/" title="คอลัมภ์ ฅนของประชาชน">คอลัมภ์ ฅนของประชาชน</a> (35)
</li>
	<li class="cat-item cat-item-70"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c-%e0%b8%aa%e0%b8%b1%e0%b8%9e%e0%b9%80%e0%b8%9e%e0%b9%80%e0%b8%ab%e0%b8%a3%e0%b8%b0/" title="คอลัมภ์ สัพเพเหระ โดย ชาติ ทุ่งเสี้ยว">คอลัมภ์ สัพเพเหระ</a> (31)
</li>
	<li class="cat-item cat-item-73"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c-%e0%b9%80%e0%b8%9b%e0%b9%88%e0%b8%87%e0%b8%a5%e0%b8%b6%e0%b9%89%e0%b8%87-%e0%b8%84%e0%b8%b4%e0%b8%94-%e0%b9%80%e0%b8%82%e0%b8%b5/" title="คอลัมภ์ เป่งลึ้ง คิด-เขียน">คอลัมภ์ เป่งลึ้ง คิด-เขียน</a> (5)
</li>
	<li class="cat-item cat-item-72"><a href="http://www.thainews70.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%a0%e0%b9%8c%e0%b8%97%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%96%e0%b8%b4%e0%b9%88%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%a3%e0%b8%b2/" title="คอลัมภ์ท้องถิ่นของเรา">คอลัมภ์ท้องถิ่นของเรา</a> (5)
</li>
	<li class="cat-item cat-item-54"><a href="http://www.thainews70.com/category/%e0%b8%8a%e0%b8%b8%e0%b8%a1%e0%b8%97%e0%b8%b2%e0%b8%87%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%aa%e0%b8%b9%e0%b9%89/">ชุมทางนักสู้</a> (297)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.thainews70.com/category/%e0%b8%8b%e0%b9%8a%e0%b8%b0%e0%b8%9b%e0%b9%8a%e0%b8%b0-%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%81%e0%b9%88%e0%b8%b2/">ซ๊ะป๊ะ&#8230;เรื่องเก่า</a> (113)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1-it/">บทความ IT</a> (35)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%84%e0%b8%b2%e0%b8%b0%e0%b8%aa%e0%b8%99%e0%b8%b4%e0%b8%a1/">บทความเคาะสนิม</a> (410)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%97%e0%b8%9a%e0%b8%a3%e0%b8%a3%e0%b8%93%e0%b8%b2%e0%b8%98%e0%b8%b4%e0%b8%81%e0%b8%b2%e0%b8%a3/">บทบรรณาธิการ</a> (428)
</li>
	<li class="cat-item cat-item-76"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%99%e0%b8%81%e0%b8%a3%e0%b8%b5%e0%b8%99%e0%b8%81%e0%b8%ad%e0%b8%a5%e0%b9%8c%e0%b8%9f/">บนกรีนกอล์ฟ</a> (91)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.thainews70.com/category/%e0%b8%9a%e0%b8%a3%e0%b8%a3%e0%b8%93%e0%b8%a8%e0%b8%b5%e0%b8%a5/">บรรณศีล</a> (30)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.thainews70.com/category/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%a1%e0%b8%a7%e0%b8%a5%e0%b8%a0%e0%b8%b2%e0%b8%9e%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%8a%e0%b8%b1%e0%b8%a2-43-%e0%b8%9b%e0%b8%b5%e0%b9%84%e0%b8%97%e0%b8%a2/">ประมวลภาพฉลองชัย 43 ปีไทยนิวส์</a> (3)
</li>
	<li class="cat-item cat-item-82"><a href="http://www.thainews70.com/category/%e0%b8%a7%e0%b8%b4%e0%b8%97%e0%b8%a2%e0%b8%b2%e0%b8%a8%e0%b8%b2%e0%b8%aa%e0%b8%95%e0%b8%a3%e0%b9%8c/">วิทยาศาสตร์</a> (1)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.thainews70.com/category/%e0%b8%aa%e0%b8%81%e0%b8%b9%e0%b9%8a%e0%b8%9b%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/">สกู๊ปข่าวพิเศษ</a> (85)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.thainews70.com/category/%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2-4/" title="สังคมหน้า 4">สังคมหน้า 4</a> (152)
</li>
	<li class="cat-item cat-item-75"><a href="http://www.thainews70.com/category/%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b8%84%e0%b8%94%e0%b8%b5%e0%b8%9e%e0%b8%b7%e0%b9%89%e0%b8%99%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99/">สารคดีพื้นบ้าน</a> (22)
</li>
	<li class="cat-item cat-item-81"><a href="http://www.thainews70.com/category/%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3/">อาหาร</a> (6)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.thainews70.com/category/%e0%b9%80%e0%b8%84%e0%b8%b2%e0%b8%b0%e0%b8%aa%e0%b8%99%e0%b8%b4%e0%b8%a1/">เคาะสนิม</a> (23)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.thainews70.com/category/%e0%b9%80%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b9%8c%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/">เสาร์พิเศษ</a> (68)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.thainews70.com/category/%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a7%e0%b8%87-%e0%b8%84%e0%b8%99%e0%b8%97%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%96%e0%b8%b4%e0%b9%88%e0%b8%99/">แวดวง คนท้องถิ่น</a> (52)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.thainews70.com/category/%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%ab%e0%b8%99%e0%b8%b7%e0%b8%ad/">แวดวงมวยเมืองเหนือ</a> (267)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thainews70.com/category/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a1%e0%b8%b5%e0%b8%ab%e0%b8%a1%e0%b8%a7%e0%b8%94%e0%b8%ab%e0%b8%a1%e0%b8%b9%e0%b9%88/">ไม่มีหมวดหมู่</a> (94)
</li>
	</ul>
	</li>
	</ul>
</div>
 
<div class="sidebar-default"> 		
	<h3 class="widgettitle"><a href="/webmail" target="_blank"><span style="color:#f59500;">อีเมล์พนักงาน</span></a></h3>
</div>

<div class="sidebar-default"> 		
	<h3 class="widgettitle">จำนวนผู้เข้าชมเว็บไซต์</h3>
	<ul class="wrapper-categories">
	<li class="categories"> 
	<ul>	
	<li></li>
	</ul>
	</li>
	</ul>
</div>

</div>
	<div id="content">
	
	
	
	<div class="post" id="post-33966">
	
	<span id="map"><a href="http://www.thainews70.com/">หน้าหลัก</a> &raquo; <a href="http://www.thainews70.com/category/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a1%e0%b8%b5%e0%b8%ab%e0%b8%a1%e0%b8%a7%e0%b8%94%e0%b8%ab%e0%b8%a1%e0%b8%b9%e0%b9%88/" rel="category tag">ไม่มีหมวดหมู่</a></span>
	
	<h2 class="title">ทั่วถึงเทศบาลตำแม่แจ่มฉีดวัคซีนเข็ม 2 แล้ว</h2>
	<div id="stats" class="clearfloat"><span class="left">Author by <a href="http://www.thainews70.com/author/nagrop/" title="เขียนโดย นักรบ" rel="author">นักรบ</a>  14/10/21</span><span class="right"><a href="#respond">No Comments &#187;</a></span></div>
	
	<div class="entry clearfloat">

	 

		

		
            
    
                      
        	
	
<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="http://www.thainews70.com/wp-content/uploads/2021/10/17B1F798-1BC4-4C31-A15D-566BCBDE547D-1024x682.jpeg" alt="" data-id="33973" data-full-url="http://www.thainews70.com/wp-content/uploads/2021/10/17B1F798-1BC4-4C31-A15D-566BCBDE547D.jpeg" data-link="http://www.thainews70.com/?attachment_id=33973" class="wp-image-33973" srcset="http://www.thainews70.com/wp-content/uploads/2021/10/17B1F798-1BC4-4C31-A15D-566BCBDE547D-1024x682.jpeg 1024w, http://www.thainews70.com/wp-content/uploads/2021/10/17B1F798-1BC4-4C31-A15D-566BCBDE547D-300x200.jpeg 300w, http://www.thainews70.com/wp-content/uploads/2021/10/17B1F798-1BC4-4C31-A15D-566BCBDE547D-768x511.jpeg 768w, http://www.thainews70.com/wp-content/uploads/2021/10/17B1F798-1BC4-4C31-A15D-566BCBDE547D-1536x1023.jpeg 1536w, http://www.thainews70.com/wp-content/uploads/2021/10/17B1F798-1BC4-4C31-A15D-566BCBDE547D.jpeg 1568w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<h2>                                           นายอัฐ สมยศ นายกเทศมนตรีตำบลแม่แจ่ม จัดวัคซีนเข็ม 2 เป็นที่เรียบร้อย<br>ประชาชนในเขตเทศบาลตำบลแม่แจ่มต่างพากันเข้ารับการฉีดวัคซีนชิโนฟาร์ม ที่โรงพยาบาลโรงพยาบาลเทพรัตนเวชชานุกูล  อำเภอแม่แจ่ม หลังทางเทศบาลแม่แจ่ม ได้มีการดำเนินการจัดซื้อวัคซีน“ซิโนฟาร์ม” จากราชวิทยาลัยจุฬาภรณ์จำนวน 800 โดส สำหรับฉีดฟรีให้กับประชาชน 400  คน และในวันนี้ ถือว่าเป็นเข็ม 2 ตามที่เทศบาลตำบลแม่แจ่มได้มีการจัดวัคซีนให้กับประชาชน</h2>



<figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure>



<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="http://www.thainews70.com/wp-content/uploads/2021/10/02049D9F-902C-4499-BA15-F45C3F9BB807-1024x682.jpeg" alt="" data-id="33971" data-full-url="http://www.thainews70.com/wp-content/uploads/2021/10/02049D9F-902C-4499-BA15-F45C3F9BB807.jpeg" data-link="http://www.thainews70.com/?attachment_id=33971" class="wp-image-33971" srcset="http://www.thainews70.com/wp-content/uploads/2021/10/02049D9F-902C-4499-BA15-F45C3F9BB807-1024x682.jpeg 1024w, http://www.thainews70.com/wp-content/uploads/2021/10/02049D9F-902C-4499-BA15-F45C3F9BB807-300x200.jpeg 300w, http://www.thainews70.com/wp-content/uploads/2021/10/02049D9F-902C-4499-BA15-F45C3F9BB807-768x511.jpeg 768w, http://www.thainews70.com/wp-content/uploads/2021/10/02049D9F-902C-4499-BA15-F45C3F9BB807-1536x1023.jpeg 1536w, http://www.thainews70.com/wp-content/uploads/2021/10/02049D9F-902C-4499-BA15-F45C3F9BB807.jpeg 1568w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="http://www.thainews70.com/wp-content/uploads/2021/10/C139641C-70A7-4F01-BF68-A65FAE455B89-1024x682.jpeg" alt="" data-id="33970" data-full-url="http://www.thainews70.com/wp-content/uploads/2021/10/C139641C-70A7-4F01-BF68-A65FAE455B89.jpeg" data-link="http://www.thainews70.com/?attachment_id=33970" class="wp-image-33970" srcset="http://www.thainews70.com/wp-content/uploads/2021/10/C139641C-70A7-4F01-BF68-A65FAE455B89-1024x682.jpeg 1024w, http://www.thainews70.com/wp-content/uploads/2021/10/C139641C-70A7-4F01-BF68-A65FAE455B89-300x200.jpeg 300w, http://www.thainews70.com/wp-content/uploads/2021/10/C139641C-70A7-4F01-BF68-A65FAE455B89-768x511.jpeg 768w, http://www.thainews70.com/wp-content/uploads/2021/10/C139641C-70A7-4F01-BF68-A65FAE455B89-1536x1023.jpeg 1536w, http://www.thainews70.com/wp-content/uploads/2021/10/C139641C-70A7-4F01-BF68-A65FAE455B89.jpeg 1568w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<h2>&nbsp; &nbsp; &nbsp;&nbsp;นายอัฐ สมยศ นายกเทศมนตรีตำบลแม่แจ่ม เปิดเผยว่า ทางเทศบาลตำบลแม่แจ่มได้ดำเนินการจัดหาหาวัคซีนทางเลือก โดยได้จัดหา &nbsp;18 &#8211; 59 ปี เพื่อคนกลุ่มนี้ต้องเดินทางไปทำงานหาเงินเลี้ยงครอบครัว และมีการเดินทางบ่อยและเกรงว่าจะเกิดคลัสเตอร์ใหม่ในอำเภอแม่แจ่ม จึงนำงบประมาณไปจัดซื้อวัคซีนมาให้ประชาชน เพื่อป้องกันการแพร่ระบาดของโรคโควิด 19 และเกิดความสบายใจกับทุกๆฝ่ายและประชาชนในอำเภอแม่แจ่มอีกด้วย<br>และยังย้ำกับผู้สื่อข่าวว่า จะเดินหน้าเฟส 2 ทันที เพื่อสร้างวัคซีน 100% เทศบาลตำบลแม่แจ่ม ให้เร็วที่สุด</h2>



<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="http://www.thainews70.com/wp-content/uploads/2021/10/D116D401-E30F-4352-B5F2-787BF2E6EEDE-1024x682.jpeg" alt="" data-id="33967" data-full-url="http://www.thainews70.com/wp-content/uploads/2021/10/D116D401-E30F-4352-B5F2-787BF2E6EEDE.jpeg" data-link="http://www.thainews70.com/?attachment_id=33967" class="wp-image-33967" srcset="http://www.thainews70.com/wp-content/uploads/2021/10/D116D401-E30F-4352-B5F2-787BF2E6EEDE-1024x682.jpeg 1024w, http://www.thainews70.com/wp-content/uploads/2021/10/D116D401-E30F-4352-B5F2-787BF2E6EEDE-300x200.jpeg 300w, http://www.thainews70.com/wp-content/uploads/2021/10/D116D401-E30F-4352-B5F2-787BF2E6EEDE-768x511.jpeg 768w, http://www.thainews70.com/wp-content/uploads/2021/10/D116D401-E30F-4352-B5F2-787BF2E6EEDE-1536x1023.jpeg 1536w, http://www.thainews70.com/wp-content/uploads/2021/10/D116D401-E30F-4352-B5F2-787BF2E6EEDE.jpeg 1568w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b9%2584%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b8%25a1%25e0%25b8%25b5%25e0%25b8%25ab%25e0%25b8%25a1%25e0%25b8%25a7%25e0%25b8%2594%25e0%25b8%25ab%25e0%25b8%25a1%25e0%25b8%25b9%25e0%25b9%2588%2F%25e0%25b8%2597%25e0%25b8%25b1%25e0%25b9%2588%25e0%25b8%25a7%25e0%25b8%2596%25e0%25b8%25b6%25e0%25b8%2587%25e0%25b9%2580%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%259a%25e0%25b8%25b2%25e0%25b8%25a5%25e0%25b8%2595%25e0%25b8%25b3%25e0%25b9%2581%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b9%2581%25e0%25b8%2588%25e0%25b9%2588%25e0%25b8%25a1%2F&amp;linkname=%E0%B8%97%E0%B8%B1%E0%B9%88%E0%B8%A7%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B8%9A%E0%B8%B2%E0%B8%A5%E0%B8%95%E0%B8%B3%E0%B9%81%E0%B8%A1%E0%B9%88%E0%B9%81%E0%B8%88%E0%B9%88%E0%B8%A1%E0%B8%89%E0%B8%B5%E0%B8%94%E0%B8%A7%E0%B8%B1%E0%B8%84%E0%B8%8B%E0%B8%B5%E0%B8%99%E0%B9%80%E0%B8%82%E0%B9%87%E0%B8%A1%202%20%E0%B9%81%E0%B8%A5%E0%B9%89%E0%B8%A7" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b9%2584%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b8%25a1%25e0%25b8%25b5%25e0%25b8%25ab%25e0%25b8%25a1%25e0%25b8%25a7%25e0%25b8%2594%25e0%25b8%25ab%25e0%25b8%25a1%25e0%25b8%25b9%25e0%25b9%2588%2F%25e0%25b8%2597%25e0%25b8%25b1%25e0%25b9%2588%25e0%25b8%25a7%25e0%25b8%2596%25e0%25b8%25b6%25e0%25b8%2587%25e0%25b9%2580%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%259a%25e0%25b8%25b2%25e0%25b8%25a5%25e0%25b8%2595%25e0%25b8%25b3%25e0%25b9%2581%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b9%2581%25e0%25b8%2588%25e0%25b9%2588%25e0%25b8%25a1%2F&amp;linkname=%E0%B8%97%E0%B8%B1%E0%B9%88%E0%B8%A7%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B8%9A%E0%B8%B2%E0%B8%A5%E0%B8%95%E0%B8%B3%E0%B9%81%E0%B8%A1%E0%B9%88%E0%B9%81%E0%B8%88%E0%B9%88%E0%B8%A1%E0%B8%89%E0%B8%B5%E0%B8%94%E0%B8%A7%E0%B8%B1%E0%B8%84%E0%B8%8B%E0%B8%B5%E0%B8%99%E0%B9%80%E0%B8%82%E0%B9%87%E0%B8%A1%202%20%E0%B9%81%E0%B8%A5%E0%B9%89%E0%B8%A7" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.thainews70.com%2F%25e0%25b9%2584%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b8%25a1%25e0%25b8%25b5%25e0%25b8%25ab%25e0%25b8%25a1%25e0%25b8%25a7%25e0%25b8%2594%25e0%25b8%25ab%25e0%25b8%25a1%25e0%25b8%25b9%25e0%25b9%2588%2F%25e0%25b8%2597%25e0%25b8%25b1%25e0%25b9%2588%25e0%25b8%25a7%25e0%25b8%2596%25e0%25b8%25b6%25e0%25b8%2587%25e0%25b9%2580%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%259a%25e0%25b8%25b2%25e0%25b8%25a5%25e0%25b8%2595%25e0%25b8%25b3%25e0%25b9%2581%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b9%2581%25e0%25b8%2588%25e0%25b9%2588%25e0%25b8%25a1%2F&amp;linkname=%E0%B8%97%E0%B8%B1%E0%B9%88%E0%B8%A7%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B8%9A%E0%B8%B2%E0%B8%A5%E0%B8%95%E0%B8%B3%E0%B9%81%E0%B8%A1%E0%B9%88%E0%B9%81%E0%B8%88%E0%B9%88%E0%B8%A1%E0%B8%89%E0%B8%B5%E0%B8%94%E0%B8%A7%E0%B8%B1%E0%B8%84%E0%B8%8B%E0%B8%B5%E0%B8%99%E0%B9%80%E0%B8%82%E0%B9%87%E0%B8%A1%202%20%E0%B9%81%E0%B8%A5%E0%B9%89%E0%B8%A7" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div>		</div>


	</div>
	
	<p align="center">
		
	
		
</p>
	

	<div id="comments">
	
<!-- You can start editing here. -->



			<!-- If comments are closed. -->
		<p class="nocomments"></p>

	



	</div>

	
	</div>

